<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xml:lang="pt-BR">

<head profile="http://gmpg.org/xfn/11">

<link rel="shortcut icon" href="http://www.guamareemdia.com/wp-content/themes/universal-web/images/favicon.png">
<link rel="icon" href="http://www.guamareemdia.com/wp-content/themes/universal-web/images/favicon.png">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>MPRN, MPT-RN e MPF/RN recomendam que municípios potiguares garantam EPIs adequado ao alto risco de exposição à covid-19 | Guamaré em Dia</title>





	<link rel="pingback" href="http://www.guamareemdia.com/xmlrpc.php" />

	
	<link rel="stylesheet" href="http://www.guamareemdia.com/wp-content/themes/universal-web/style.css" type="text/css" />

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="http://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="http://www.guamareemdia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo; MPRN, MPT-RN e MPF/RN recomendam que municípios potiguares garantam EPIs adequado ao alto risco de exposição à covid-19" href="http://www.guamareemdia.com/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63044725-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-63044725-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme2-css'  href='http://www.guamareemdia.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://www.guamareemdia.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 250px !important;
  height: 250px !important;
}
                

			.tptn_posts_widget5 img.tptn_thumb {
				width: 90px !important;
				height: 90px !important;
			}
			
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.1.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.guamareemdia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.guamareemdia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","security":"ff73b87801","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.guamareemdia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.guamareemdia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='http://www.guamareemdia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Em momento de religiosidade, Adriano Diógenes destaca legado de ex-prefeitos e o trabalho dos servidores públicos' href='http://www.guamareemdia.com/em-momento-de-religiosidade-adriano-diogenes-destaca-legado-de-ex-prefeitos-e-o-trabalho-dos-servidores-publicos/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.guamareemdia.com/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/" />
<link rel='shortlink' href='https://wp.me/paucxm-IUe' />
<link rel="alternate" type="application/json+oembed" href="http://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guamareemdia.com%2Fmprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guamareemdia.com%2Fmprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19%2F&#038;format=xml" />
<script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title { margin-top: 15px;}
img.tptn_thumb:after { content: none;}</style><script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MPRN, MPT-RN e MPF/RN recomendam que municípios potiguares garantam EPIs adequado ao alto risco de exposição à covid-19" />
<meta property="og:url" content="http://www.guamareemdia.com/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/" />
<meta property="og:description" content="O Ministério Público do Rio Grande do Norte (MPRN), o Ministério Público do Trabalho no Rio Grande no Norte (MPT-RN) e o Ministério Público Federal no Rio Grande do Norte (MPF/RN) recomendaram, em …" />
<meta property="article:published_time" content="2020-05-09T10:46:07+00:00" />
<meta property="article:modified_time" content="2020-05-09T10:46:07+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="http://www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg" />
<meta property="og:image:width" content="868" />
<meta property="og:image:height" content="644" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="MPRN, MPT-RN e MPF/RN recomendam que municípios potiguares garantam EPIs adequado ao alto risco de exposição à covid-19" />
<meta name="twitter:image" content="http://www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=270%2C270" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>

<!-- Google AdSense DESATIVADO
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2175530670692115",
          enable_page_level_ads: true
     });
</script>
 -->

</head>

<body class="post-template-default single single-post postid-172622 single-format-standard">


<div align="center"><a href="http://www.guamareemdia.com/"><img src="http://www.guamareemdia.com/wp-content/themes/universal-web/images/topo-guamareemdia.jpg" alt="" width="968" height="332" border="0" /></a><br />
</div>
<div class="header">

		<div>





			<div class="clear"><!-- --></div>

		</div>

</div>



	<div class="content"><div>

<div class="main post">

	
		<h1>MPRN, MPT-RN e MPF/RN recomendam que municípios potiguares garantam EPIs adequado ao alto risco de exposição à covid-19 </h1>

		<p class="post-meta"><span class="date">9 de maio de 2020</span> <span class="author">Guamaré em Dia</span> <span class="cats"><a href="http://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span>, <span class="comments"><a href="http://www.guamareemdia.com/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/#respond">0</a></span> </p>

		<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<p><img data-attachment-id="172623" data-permalink="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?resize=630%2C467" data-orig-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?fit=868%2C644" data-orig-size="868,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Foto: S\u00e9rgio Lima&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Coronavirus-Covid-19 - Movimenta\u00e7\u00e3o de ambul\u00e2ncias, pacientes, enfermeiros, bombeiros e socorristas no Hospital Regional da Asa Norte, local de refer\u00eancia para paciebtes com a Covid-19. S\u00e9rgio Lima\/Poder360 04.04.2020&quot;,&quot;created_timestamp&quot;:&quot;1586014059&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;420&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Coronavirus-Covid19-Hospital-HRAN-Ambulancia-Enfermeira-Socorrista-Bmbeiros-04Abr2020&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus-Covid19-Hospital-HRAN-Ambulancia-Enfermeira-Socorrista-Bmbeiros-04Abr2020" data-image-description data-medium-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?fit=868%2C644" data-large-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?fit=868%2C644" class="alignnone wp-image-172623 size-full jetpack-lazy-image" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?resize=630%2C467" alt width="630" height="467" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?resize=630%2C467&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="172623" data-permalink="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?resize=630%2C467" data-orig-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?fit=868%2C644" data-orig-size="868,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Foto: S\u00e9rgio Lima&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Coronavirus-Covid-19 - Movimenta\u00e7\u00e3o de ambul\u00e2ncias, pacientes, enfermeiros, bombeiros e socorristas no Hospital Regional da Asa Norte, local de refer\u00eancia para paciebtes com a Covid-19. S\u00e9rgio Lima\/Poder360 04.04.2020&quot;,&quot;created_timestamp&quot;:&quot;1586014059&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;420&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Coronavirus-Covid19-Hospital-HRAN-Ambulancia-Enfermeira-Socorrista-Bmbeiros-04Abr2020&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus-Covid19-Hospital-HRAN-Ambulancia-Enfermeira-Socorrista-Bmbeiros-04Abr2020" data-image-description="" data-medium-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?fit=868%2C644" data-large-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?fit=868%2C644" class="alignnone wp-image-172623 size-full" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/Medicos-equipamento-1-868x644.jpg?resize=630%2C467" alt="" width="630" height="467" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">O Ministério Público do Rio Grande do Norte (MPRN), o Ministério Público do Trabalho no Rio Grande no Norte (MPT-RN) e o Ministério Público Federal no Rio Grande do Norte (MPF/RN) recomendaram, em documento expedido nesta quinta-feira (30), que prefeitos e secretários de Saúde de todos os municípios potiguares garantam Equipamentos de Proteção Individual conforme as normas técnicas da Anvisa e da ABNT a todos os profissionais de saúde e segurança pública que atuem nos municípios. A recomendação também vale para os empregados de serviços privados de saúde que estejam exercendo atividades complementares ao Sistema Único de Saúde.</p>
<p style="text-align: justify;">De acordo com o documento, os gestores devem observar, na aquisição de máscaras, luvas, óculos de proteção ou face shield, gorros, aventais, macacões e propés destinados aos profissionais que atuam em serviços de saúde, o dever de adquirir produtos que tenham as características de Equipamentos de Proteção Individual, conforme notas técnicas da Anvisa, normas da ABNT e a Norma Regulamentadora nº 6, do Ministério da Economia.</p>
<p style="text-align: justify;">A recomendação conjunta também define que, para distribuição aos profissionais de saúde e de segurança pública, devem ser adquiridas máscaras cirúrgicas, máscaras PFF 1, PPFF 2 e N95, para uso conforme o grau de risco no contato com pacientes ou pessoas com suspeita ou confirmação de contaminação por Covid-19.</p>
<p style="text-align: justify;">A recomendação leva em consideração que, a exemplo dos profissionais de saúde na triagem inicial, os profissionais de segurança pública têm contato próximo, com distância inferior a um metro, de pessoas que podem estar contaminadas com o novo coronavírus, o que é determinante para que esses profissionais também recebam os EPIs adequados.</p>
<p style="text-align: justify;">O documento estende as recomendações aos empregados de serviços privados de saúde, que, durante a emergência de saúde pública, exerçam atividades complementares ao Sistema Único de Saúde. A eles e aos servidores públicos da saúde e da segurança pública, não devem ser fornecidos e não deve ser permitido o uso de máscaras de tecido ou de TNT normal que não possuam as características exigidas pelas normas da Anvisa para enquadramento como EPIs.</p>
<p style="text-align: justify;">Os prefeitos têm o prazo de 48 horas para comunicar ao MPRN sobre o acatamento da recomendação, informando quais providências foram adotadas com o envio de e-mail para o endereço <a href="mailto:pgj@mprn.mp.br">pgj@mprn.mp.br</a>.</p>
<p style="text-align: justify;">Clique <a href="https://www.mprn.mp.br/portal/images/files/2020/20200430_Recomendacao_EPI.pdf">aqui </a>e leia a íntegra da recomendação conjunta.</p>
<script>console.log('Aud01');</script><div class="tptn_counter" id="tptn_counter_172622">(Visited 3 times, 3 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-172622" class="share-facebook sd-button share-icon no-text" href="http://www.guamareemdia.com/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-172622" class="share-twitter sd-button share-icon no-text" href="http://www.guamareemdia.com/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=MPRN%2C%20MPT-RN%20e%20MPF%2FRN%20recomendam%20que%20munic%C3%ADpios%20potiguares%20garantam%20EPIs%20adequado%20ao%20alto%20risco%20de%20exposi%C3%A7%C3%A3o%20%C3%A0%20covid-19%20http%3A%2F%2Fwww.guamareemdia.com%2Fmprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.guamareemdia.com/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
		
		
		

		<p></p>

		

		<p class="pagination">

			<span class="prev"><a href="http://www.guamareemdia.com/em-momento-de-religiosidade-adriano-diogenes-destaca-legado-de-ex-prefeitos-e-o-trabalho-dos-servidores-publicos/" rel="prev">Em momento de religiosidade, Adriano Diógenes destaca legado de ex-prefeitos e o trabalho dos servidores públicos</a></span>		

			<span class="next"></span>		

		</p>

		

		<div id="comments">

			




<!-- You can start editing here. -->

<div class="comments">

	


	
			
			<!-- If comments are open, but there are no comments. -->

		 
	


	<p></p>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.guamareemdia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='172622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b15c27ac7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div>
		</div>

	
</div>

<div class="sidebar">



			<div class="widget"><h3>Tribuna Legislativa</h3><a href="http://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103" class="image wp-image-152056  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="152056" data-permalink="http://www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103" data-orig-size="264,103" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103" data-lazy-src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="widget"><h3>Boletim Covid-19</h3><div class="wp_bannerize covid_boletim">
<div><img src="http://www.guamareemdia.com/wp-content/uploads/2020/05/c41f418e-4a9e-42aa-b7eb-6719ffa57e7d.jpg" alt="" width="262" height="368"/>
</div></div>
</div><div class="widget"><h3>Conheça Guamaré</h3><img width="300" height="300" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?fit=300%2C300" class="image wp-image-171207  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="171207" data-permalink="http://www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif" data-orig-file="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-guamare_300x300px" data-image-description="" data-medium-file="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?fit=300%2C300" data-large-file="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?fit=300%2C300" data-lazy-srcset="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?w=300 300w, https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?resize=120%2C120 120w, https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?resize=250%2C250 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/banner-guamare_300x300px-1.gif?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="widget_text widget"><h3>Rádio Marinha FM</h3><div class="textwidget custom-html-widget"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://ingest3sc.cdn.upx.com:9191/stream.mp3',
'codec':'mp3',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Rádio Marinha FM',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></div><div class="widget"><h3>Ponto Eletrônico</h3><img width="639" height="900" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900" class="image wp-image-160286  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="160286" data-permalink="http://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900" data-orig-size="639,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc" data-image-description="" data-medium-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900" data-large-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900" data-lazy-src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="widget"><h3>Busca no Blog</h3><form method="get" class="searchform" action="http://www.guamareemdia.com">

<fieldset>

	<input type="text" value="" name="s" /><button type="submit" name="searchsubmit" value="Buscar"></button>

</fieldset>

</form></div><div class="widget"><h3>Publicidade</h3><div class="wp_bannerize Lateral Direita">
<div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/06/04.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/02/cats.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/329-guadia.jpg" alt="GMR Telecom" width="264" height="298"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/03/02.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/08/defesa-civil2.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/03/399b7d25-13e8-4101-aa8a-4d7ef5e4701c.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/familia-acolhedora.jpg" alt="Acolher" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/jonatan-dantas2.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/02/unnamed-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/03/cartaz_coronavirus.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/12/secretaria-de-obras.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/03/89295274-3213261032040328-6373558277002756096-o.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/03/corona.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/03/a896a6d1b2b6697e83dbb1cc2167088f_thumb.jpg" alt="" width="262" height="368"/>
</div></div>
</div><div class="widget"><h3>Posts mais visualizados</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><a href="http://www.guamareemdia.com/vladimir-camara-saio-tranquilo-do-governo-com-a-alma-leve-sentimento-de-dever-cumprido/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/48398372_2265206110191192_5239257049056935936_n.jpg?fit=90%2C90" class="tptn_thumb tptn_firstcorrect" alt="Vladimir Câmara: Saio tranquilo do governo, com a alma leve, sentimento de dever cumprido" title="Vladimir Câmara: Saio tranquilo do governo, com a alma leve, sentimento de dever cumprido" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/vladimir-camara-saio-tranquilo-do-governo-com-a-alma-leve-sentimento-de-dever-cumprido/"     class="tptn_link"><span class="tptn_title">Vladimir Câmara: Saio tranquilo do governo, com a&hellip;</span></a></span></li><li><a href="http://www.guamareemdia.com/tragedia-em-alto-do-rodrigues-bira-do-pula-pula-reage-a-assalto-e-morre-com-tiro-na-cabeca/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/0.jpg?fit=77%2C90" class="tptn_thumb tptn_firstcorrect" alt="Tragédia em Alto do Rodrigues: “Bira do Pula-pula” reage a assalto e morre com tiro na cabeça" title="Tragédia em Alto do Rodrigues: “Bira do Pula-pula” reage a assalto e morre com tiro na cabeça" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/tragedia-em-alto-do-rodrigues-bira-do-pula-pula-reage-a-assalto-e-morre-com-tiro-na-cabeca/"     class="tptn_link"><span class="tptn_title">Tragédia em Alto do Rodrigues: “Bira do Pula-pula”&hellip;</span></a></span></li><li><a href="http://www.guamareemdia.com/evandson-domingos-advogado-prova-erro-judicial-e-evita-prisao-ilegal/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/d.jpg?fit=90%2C64" class="tptn_thumb tptn_firstcorrect" alt="Evandson Domingos: Advogado prova erro judicial, e, evita prisão ilegal" title="Evandson Domingos: Advogado prova erro judicial, e, evita prisão ilegal" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/evandson-domingos-advogado-prova-erro-judicial-e-evita-prisao-ilegal/"     class="tptn_link"><span class="tptn_title">Evandson Domingos: Advogado prova erro judicial, e,&hellip;</span></a></span></li><li><a href="http://www.guamareemdia.com/contencao-de-despesas-populacao-questiona-gastos-em-guamare-com-aluguel-de-imoveis/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/DSC_9871.jpg?fit=90%2C58" class="tptn_thumb tptn_firstcorrect" alt="Contenção de Despesas: População questiona gastos em Guamaré com aluguel de imóveis" title="Contenção de Despesas: População questiona gastos em Guamaré com aluguel de imóveis" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/contencao-de-despesas-populacao-questiona-gastos-em-guamare-com-aluguel-de-imoveis/"     class="tptn_link"><span class="tptn_title">Contenção de Despesas: População questiona gastos em&hellip;</span></a></span></li><li><a href="http://www.guamareemdia.com/carnaubais-da-o-grito-de-esperanca-e-liberdade-no-1o-de-maio/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/680bba83-0538-4d8e-aaa0-848db93ddf1b.jpg?fit=90%2C57" class="tptn_thumb tptn_firstcorrect" alt="Carnaubais dá o grito de esperança e liberdade no 1º de maio" title="Carnaubais dá o grito de esperança e liberdade no 1º de maio" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/carnaubais-da-o-grito-de-esperanca-e-liberdade-no-1o-de-maio/"     class="tptn_link"><span class="tptn_title">Carnaubais dá o grito de esperança e liberdade no 1º de maio</span></a></span></li><li><a href="http://www.guamareemdia.com/policia-civil-prende-mais-uma-pessoa-em-operacao-realizada-em-macau/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/fe6ae817-4132-472f-86d8-efff889e4387.jpg?fit=90%2C64" class="tptn_thumb tptn_firstcorrect" alt="Polícia Civil prende mais uma pessoa em Operação realizada em Macau" title="Polícia Civil prende mais uma pessoa em Operação realizada em Macau" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/policia-civil-prende-mais-uma-pessoa-em-operacao-realizada-em-macau/"     class="tptn_link"><span class="tptn_title">Polícia Civil prende mais uma pessoa em Operação&hellip;</span></a></span></li><li><a href="http://www.guamareemdia.com/mensagem-do-prefeito-adriano-diogenes-ao-dia-do-trabalhador/"     class="tptn_link"><img  width="90" height="90"  src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/DSC_3969.jpg?fit=90%2C60" class="tptn_thumb tptn_firstcorrect" alt="Mensagem do Prefeito Adriano Diógenes ao Dia do Trabalhador" title="Mensagem do Prefeito Adriano Diógenes ao Dia do Trabalhador" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/mensagem-do-prefeito-adriano-diogenes-ao-dia-do-trabalhador/"     class="tptn_link"><span class="tptn_title">Mensagem do Prefeito Adriano Diógenes ao Dia do Trabalhador</span></a></span></li><li><a href="http://www.guamareemdia.com/uma-homenagem-especial-do-blog-ao-dia-internacional-das-mulheres/"     class="tptn_link"><img  width="90" height="90"  src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/sdfg.jpg?fit=90%2C60" class="tptn_thumb tptn_firstcorrect" alt="Uma Homenagem Especial do Blog ao Dia Internacional das Mulheres" title="Uma Homenagem Especial do Blog ao Dia Internacional das Mulheres" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/uma-homenagem-especial-do-blog-ao-dia-internacional-das-mulheres/"     class="tptn_link"><span class="tptn_title">Uma Homenagem Especial do Blog ao Dia Internacional&hellip;</span></a></span></li><li><a href="http://www.guamareemdia.com/e-estranho-muito-estranho-a-vereadora-diva-araujo-ter-saido-do-pmdb-e-filia-se-no-prb/"     class="tptn_link"><img  width="90" height="90"  src="http://www.aguasdemare.com.br/wp-content/uploads/2016/03/942513_10153897941918820_7880259498689533146_n.jpg" class="tptn_thumb tptn_first" alt="É Estranho... Muito estranho à vereadora Diva Araújo ter saído do PMDB e filia-se no PRB." title="É Estranho... Muito estranho à vereadora Diva Araújo ter saído do PMDB e filia-se no PRB." /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/e-estranho-muito-estranho-a-vereadora-diva-araujo-ter-saido-do-pmdb-e-filia-se-no-prb/"     class="tptn_link"><span class="tptn_title">É Estranho&#8230; Muito estranho à vereadora Diva&hellip;</span></a></span></li><li><a href="http://www.guamareemdia.com/demora-na-escolha-de-candidato-a-prefeito-deixa-o-eleitor-com-a-pulga-atras-da-orelha/"     class="tptn_link"><img  width="90" height="90"  src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/03/2dfc601a-e62e-4436-88db-a82307fcef3b.jpg?fit=90%2C60" class="tptn_thumb tptn_firstcorrect" alt="Demora na escolha de candidato a prefeito deixa o eleitor com a pulga atrás da orelha" title="Demora na escolha de candidato a prefeito deixa o eleitor com a pulga atrás da orelha" /></a><span class="tptn_after_thumb"><a href="http://www.guamareemdia.com/demora-na-escolha-de-candidato-a-prefeito-deixa-o-eleitor-com-a-pulga-atras-da-orelha/"     class="tptn_link"><span class="tptn_title">Demora na escolha de candidato a prefeito deixa o&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div class="widget"><h3>Eu Indico</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aclecivamsoares.com.br/" target="_blank">Blog Aclecivam Soares</a></li>
<li><a href="http://www.aguasdemare.com.br/" target="_blank">Blog Águas de Maré</a></li>
<li><a href="http://www.arafran.com.br" target="_blank">Blog Arafran Peter</a></li>
<li><a href="http://www.blogdeassis.com.br/" target="_blank">Blog Assis Silva</a></li>
<li><a href="https://atencaoguamare.wixsite.com/meusite">Blog Atenção Guamaré</a></li>
<li><a href="http://canindesoares.com/">Blog Canindé Soares</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="http://www.cidadedosal.com.br/">Blog Cidade do Sal</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="http://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="http://edesiosilva.com.br/">Blog Edesio Silva</a></li>
<li><a href="http://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="http://fernando-averdade.blogspot.com.br/">Blog Fernando a verdade</a></li>
<li><a href="http://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://www.efranciscogomes.com/" target="_blank">Blog Francisco Gomes</a></li>
<li><a href="http://galinhosdigital.com.br/">Blog Galinhos Digital</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="http://galinhosrn.blogspot.com/">Blog Galinhos Online</a></li>
<li><a href="http://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="http://guamarenatela.blogspot.com.br/">Blog Guamaré na Tela</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="https://informativocentral.com.br/">Blog Informativo Central</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="http://diariodeguamarern.blogspot.com.br/" target="_blank">Blog Miguel Boente</a></li>
<li><a href="http://moisesaraujo.com.br/">Blog Moisés Araújo</a></li>
<li><a href="https://ocamera.com.br/">Blog O Câmara</a></li>
<li><a href="http://robsoncabugi.com.br/">Blog Robson do Cabugi</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="http://www.thaisagalvao.com.br/">Blog Taísa Galvão</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="http://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="http://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="http://guamare.rn.leg.br/">Câmara de Guamaré</a></li>
<li><a href="https://www.ceducat.com.br/home">CEDUCAT &#8211; Cursos Profissionalizantes</a></li>
<li><a href="http://sistemascactus.com/fecamrn/diariooficial/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="http://www.nominuto.com/">Portal Nominuto.com</a></li>
<li><a href="http://redenews360.com.br/contato/">Portal Rede News 360</a></li>
<li><a href="http://www.galinhos.rn.gov.br/">Prefeitura de Galinhos</a></li>
<li><a href="http://www.guamare.rn.gov.br/" target="_blank">Prefeitura de Guamaré</a></li>

	</ul>
</div>
<div class="widget"><h3>Arquivos do Blog</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(47)</option>
	<option value='http://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(130)</option>
	<option value='http://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(172)</option>
	<option value='http://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(140)</option>
	<option value='http://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(115)</option>
	<option value='http://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(130)</option>
	<option value='http://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(108)</option>
	<option value='http://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(139)</option>
	<option value='http://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(155)</option>
	<option value='http://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='http://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='http://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(115)</option>
	<option value='http://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(164)</option>
	<option value='http://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(144)</option>
	<option value='http://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(136)</option>
	<option value='http://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(127)</option>
	<option value='http://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(135)</option>
	<option value='http://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(175)</option>
	<option value='http://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(185)</option>
	<option value='http://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(137)</option>
	<option value='http://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(143)</option>
	<option value='http://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(141)</option>
	<option value='http://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(128)</option>
	<option value='http://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(138)</option>
	<option value='http://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(158)</option>
	<option value='http://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(166)</option>
	<option value='http://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(180)</option>
	<option value='http://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='http://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(107)</option>
	<option value='http://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(155)</option>
	<option value='http://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(178)</option>
	<option value='http://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(133)</option>
	<option value='http://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(139)</option>
	<option value='http://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(149)</option>
	<option value='http://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(157)</option>
	<option value='http://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(143)</option>
	<option value='http://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(144)</option>
	<option value='http://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(114)</option>
	<option value='http://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(123)</option>
	<option value='http://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(122)</option>
	<option value='http://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(139)</option>
	<option value='http://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(138)</option>
	<option value='http://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(115)</option>
	<option value='http://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(168)</option>
	<option value='http://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(194)</option>
	<option value='http://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(207)</option>
	<option value='http://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(154)</option>
	<option value='http://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(190)</option>
	<option value='http://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(190)</option>
	<option value='http://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(191)</option>
	<option value='http://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(215)</option>
	<option value='http://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(210)</option>
	<option value='http://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(201)</option>
	<option value='http://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(224)</option>
	<option value='http://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(221)</option>
	<option value='http://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='http://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(248)</option>
	<option value='http://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(263)</option>
	<option value='http://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(54)</option>
	<option value='http://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='http://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(199)</option>
	<option value='http://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(202)</option>
	<option value='http://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(156)</option>
	<option value='http://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='http://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(236)</option>
	<option value='http://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(190)</option>
	<option value='http://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(227)</option>
	<option value='http://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(213)</option>
	<option value='http://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(168)</option>

		</select>
		</div><div class="widget_text widget"><h3>Usuários online agora</h3><div class="textwidget custom-html-widget"><center><br>
<script type="text/javascript" src="https://usuariosonline.s12.com.br/uo-BZ6zZ2D7y9c6BcCY-50-12.js"></script><br><a href="#" target="_blank"><img src="https://i1.wp.com/usuariosonline.s12.com.br/selo/selo-uo.gif?w=630&#038;ssl=1" alt="contador de usuários online grátis" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/usuariosonline.s12.com.br/selo/selo-uo.gif?w=630&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/usuariosonline.s12.com.br/selo/selo-uo.gif?w=630&#038;ssl=1" alt="contador de usuários online grátis" border="0" data-recalc-dims="1"></noscript></a>
</center>	</div></div><div class="widget"><h3><a href="https://www.facebook.com/BlogGuamareEmDia/">Facebook do blog</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BlogGuamareEmDia/" data-width="453"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BlogGuamareEmDia/"><a href="https://www.facebook.com/BlogGuamareEmDia/">Facebook do blog</a></blockquote></div>
		</div>
		</div><div class="widget"><h3>Instagram do Blog</h3>          <style>
          #insta-gallery-feed-1 .insta-gallery-list {margin: 0 -2.5px;}#insta-gallery-feed-1 .insta-gallery-list .insta-gallery-item {padding: 2.5px;}          </style>
          <div id="insta-gallery-feed-1" class="insta-gallery-feed insta-gallery-square" data-feed="{&quot;id&quot;:1,&quot;order&quot;:1,&quot;type&quot;:&quot;username&quot;,&quot;username&quot;:&quot;1628518743&quot;,&quot;tag&quot;:&quot;&quot;,&quot;layout&quot;:&quot;gallery&quot;,&quot;limit&quot;:8,&quot;columns&quot;:3,&quot;resolution&quot;:&quot;standard&quot;,&quot;spacing&quot;:2.5,&quot;highlight&quot;:[&quot;&quot;],&quot;box&quot;:{&quot;display&quot;:false,&quot;padding&quot;:1,&quot;radius&quot;:0,&quot;background&quot;:&quot;#fefefe&quot;,&quot;profile&quot;:false,&quot;desc&quot;:&quot;&quot;},&quot;mask&quot;:{&quot;display&quot;:1,&quot;background&quot;:&quot;&quot;,&quot;likes&quot;:1,&quot;comments&quot;:1},&quot;card&quot;:{&quot;display&quot;:false,&quot;radius&quot;:&quot;1&quot;,&quot;font_size&quot;:&quot;12&quot;,&quot;background&quot;:&quot;#ffffff&quot;,&quot;padding&quot;:&quot;5&quot;,&quot;info&quot;:true,&quot;length&quot;:10,&quot;caption&quot;:true},&quot;carousel&quot;:{&quot;slidespv&quot;:5,&quot;autoplay&quot;:1,&quot;autoplay_interval&quot;:3000,&quot;navarrows&quot;:1,&quot;navarrows_color&quot;:&quot;&quot;,&quot;pagination&quot;:1,&quot;pagination_color&quot;:&quot;&quot;,&quot;pagination-color&quot;:&quot;&quot;,&quot;columns&quot;:2},&quot;popup&quot;:{&quot;display&quot;:1,&quot;profile&quot;:false,&quot;caption&quot;:false,&quot;likes&quot;:false,&quot;align&quot;:&quot;bottom&quot;},&quot;button&quot;:{&quot;display&quot;:1,&quot;text&quot;:&quot;View on Instagram&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;button_load&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;Load more...&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;size&quot;:&quot;standard&quot;,&quot;profile&quot;:{&quot;id&quot;:&quot;1628518743&quot;,&quot;user&quot;:&quot;@guamareemdia&quot;,&quot;name&quot;:&quot;www.guamareemdia.com&quot;,&quot;picture&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/8a95ad7b256c9645e038d100fe6149d9\/5E8B1C35\/t51.2885-19\/s150x150\/70221676_487584882084043_3643086376812937216_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;link&quot;:&quot;https:\/\/www.instagram.com\/guamareemdia&quot;},&quot;insta_layout&quot;:&quot;gallery&quot;,&quot;insta_box&quot;:false,&quot;insta_box-padding&quot;:1,&quot;insta_box-radius&quot;:0,&quot;insta_box-background&quot;:&quot;#fefefe&quot;,&quot;insta_box-profile&quot;:false,&quot;insta_box-desc&quot;:&quot;&quot;,&quot;insta_button_load&quot;:false,&quot;insta_button_load-background-hover&quot;:&quot;&quot;,&quot;insta_button_load-background&quot;:&quot;&quot;,&quot;insta_button_load-text&quot;:&quot;Load more...&quot;,&quot;insta_button&quot;:1,&quot;insta_button-background-hover&quot;:&quot;&quot;,&quot;insta_button-background&quot;:&quot;&quot;,&quot;insta_button-text&quot;:&quot;View on Instagram&quot;,&quot;insta_card&quot;:false,&quot;insta_card-font-size&quot;:&quot;12&quot;,&quot;insta_card-padding&quot;:&quot;5&quot;,&quot;insta_card-radius&quot;:&quot;1&quot;,&quot;insta_card-background&quot;:&quot;#ffffff&quot;}" data-feed_layout="gallery">
    <div class="insta-gallery-list">
  </div>
  <div class="insta-gallery-spinner"></div>    <div class="insta-gallery-actions">
    <a href="https://www.instagram.com/guamareemdia" target="blank" class="insta-gallery-button follow"><i class="qligg-icon-instagram-o"></i>View on Instagram</a>
  </div>
</div></div>


</div>
	</div></div>



	<div class="footer">

		<br />


		<p>Powered by: <a href="http://www.microsysteminfo.com.br">José Reges - Microsystem Informática</a> | <a href="https://www.guamareemdia.com/wp-login.php"> Login</a></p>
		</br>
		<p> Contador de acessos</br>
	<div align=center><a href='#'><img src='https://contador.s12.com.br/img-zdAZ30bYZZz0544c-6.gif' border='0' alt='contador de acessos'></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=zdAZ30bYZZz0544c'></script></div>
		</p>

	</div>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.guamareemdia.com\/mprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19\/":172622};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='insta-gallery-css'  href='http://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/css/qligg.min.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/magnific-popup.min.css?ver=2.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202019'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.guamareemdia.com\/","top_ten_id":"172622","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"30293938"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"88c84d8e68","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.guamareemdia.com%2Fmprn-mpt-rn-e-mpf-rn-recomendam-que-municipios-potiguares-garantam-epis-adequado-ao-alto-risco-de-exposicao-a-covid-19%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qligg = {"ajax_url":"http:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/js/qligg.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/jquery.magnific-popup.min.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'154961396',post:'172622',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '172622' ]);
</script>

</body>

</html>

