<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />
<title>Prefeito Arthur Teixeira entrega a chave da cidade ao novo Bebê Prefeito &#8211; Guamaré em Dia</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.guamareemdia.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/css/bootstrap.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #009688;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #009688;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #009688;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #009688;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #009688;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #009688;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #009688;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #009688;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #009688;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #009688;
		}
	}

	.sticky-post{
		color: #fff;
	    background: #009688; 
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #009688;
	}

	.entry-header .entry-meta::after{
	    background: #009688;
	}

	.fa {
		color: #009688;
	}

	.btn-default{
		border-bottom: 1px solid #009688;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #009688;
	    background-color: #009688;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #009688;
	    background-color: #009688;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #009688;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #009688;
	}


	#secondary .widget-title::after{
		position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
		background-color: #009688;
	    content: "";
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #009688;
	}

	#secondary .widget_calendar tbody a {
		color: #fff;
		padding: 0.2em;
	    background-color: #009688;
	}

	#secondary .widget_calendar tbody a:hover{
		color: #fff;
	    padding: 0.2em;
	    background-color: #009688;  
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.guamareemdia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"pt_BR","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.guamareemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guamareemdia.com/wp-json/wp/v2/posts/203217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.guamareemdia.com/203217-2/" />
<link rel='shortlink' href='https://www.guamareemdia.com/?p=203217' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2F203217-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2F203217-2%2F&#038;format=xml" />
<meta name="follow.it-verification-code-QWtKZkpoTy9XdVhycmFtSXJkaVJsSjd2aUMvRE1ZRHZ0dEZQWnpvZkN0dXQzVGlkZ1F2dm5zV0paQXd4cHJUTDhEY21TSmxDc29EaEpTQ3VqZ1NqSHlPY2o4WmY0cUZndkphemJCQmhoRFJnQmc1TkVBS2ZnejcwbXpjWloxUUt8NXFKUjA5dkh0SHVZb0dYazlnd2lGRGhzcDV6WVBUd0lOR3V6SXJMOTNuQT0=" content="uqls4jp2c5Cwd0Ul9YEV"/>
<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header{
				-webkit-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
			}
			.site-header {
					height: 300px;
				}
				@media (max-width: 767px) {
					.site-header {
						height: 200px;
					}
				}
				@media (max-width: 359px) {
					.site-header {
						height: 150px;
					}
				}
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
					.site-header .home-link {
				min-height: 0;
			}
					.site-title,
			.site-description {
				color: #blank;
			}
			.site-title::after{
				background: #blank;
				content:"";
			}
		</style>
		<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2175530670692115"
     crossorigin="anonymous"></script>

</head>
<body class="post-template-default single single-post postid-203217 single-format-standard sfsi_actvite_theme_flat_square group-blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<a class="navbar-brand" href="https://www.guamareemdia.com/">Guamaré em Dia</a>
			</div><!-- .navbar-header -->
					</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
<div class="container">
<div class="row">
<a class="home-link" href="https://www.guamareemdia.com/" title="Guamaré em Dia" rel="home">
<img src='https://www.guamareemdia.com/wp-content/themes/nisarg/images/capa-topo.gif'/> </a>
</div>
</div>
<!--.site-branding 
		<div class="site-branding">
			<a class="home-link" href="<--?php echo esc_url( home_url( '/' ) ); ?>" title="<--?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home">
				<h1 class="site-title"><--?php bloginfo( 'name' ); ?></h1>
				<h2 class="site-description"><--?php bloginfo( 'description' ); ?></h2>
			</a>
		</div>
-->		
		
	</div><!--.site-header-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>
</header>

<style>
.slidetopo {max-width: 1140px; overflow:hidden; margin: 0 auto 0 auto;}
}
.slidetopo img{max-width: 1140px; height: 140px}
}
</style>

<!-- Remoção slide topo
<div class="slidetopo">
 < ?php
echo do_shortcode('[smartslider3 slider="2"]');
?> 
</div>  -->

<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

									
<article id="post-203217"  class="post-content post-203217 post type-post status-publish format-standard hentry category-noticias">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">Prefeito Arthur Teixeira entrega a chave da cidade ao novo Bebê Prefeito</span>
					<h1 class="entry-title">Prefeito Arthur Teixeira entrega a chave da cidade ao novo Bebê Prefeito</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://www.guamareemdia.com/203217-2/" title="17:53" rel="bookmark"><time class="entry-date" datetime="2022-11-03T17:53:44-03:00" pubdate>3 de novembro de 2022 </time></a></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="fb-root"></div>
<p style="text-align: justify;"><img class="alignnone size-medium wp-image-203218" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/7fbf5ce9-2abe-4e75-81a6-e9dc6916d122-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/7fbf5ce9-2abe-4e75-81a6-e9dc6916d122-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/7fbf5ce9-2abe-4e75-81a6-e9dc6916d122-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/7fbf5ce9-2abe-4e75-81a6-e9dc6916d122-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/7fbf5ce9-2abe-4e75-81a6-e9dc6916d122-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/7fbf5ce9-2abe-4e75-81a6-e9dc6916d122-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/7fbf5ce9-2abe-4e75-81a6-e9dc6916d122.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203219" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/dd5f0edc-7277-426f-887c-7d389724f087-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/dd5f0edc-7277-426f-887c-7d389724f087-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/dd5f0edc-7277-426f-887c-7d389724f087-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/dd5f0edc-7277-426f-887c-7d389724f087-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/dd5f0edc-7277-426f-887c-7d389724f087-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/dd5f0edc-7277-426f-887c-7d389724f087-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/dd5f0edc-7277-426f-887c-7d389724f087.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p style="text-align: justify;">A Prefeitura de Guamaré, através das secretarias de Assistência Social, Educação, Saúde e articulação do Selo UNICEF realizaram na manhã desta quinta-feira (03), a solenidade de entrega da chave da cidade ao novo Bebê Prefeito.</p>
<p style="text-align: justify;">O pequeno Kylian Levi da Silva Sabino, filho de Terezinha Karoline da Silva Santos e do Ivanildo Sabino, nasceu no dia 05 de outubro, às 10h24min, no Hospital Manoel Lucas de Miranda, foi a primeira criança nascida durante a Semana do Bebê 2022. A mãe da criança realizou nove consultas de Pré-natal na Unidade Básica de Saúde (UBS) de Baixa do Meio, foi atendida e acompanhada pela equipe da saúde aos cuidados da Dra. Renata da Nóbrega, da enfermeira Ianna e da equipe hospitalar por Dra. Ana Eulina, Dra. Maria Dalva, pelo anestesista Dr. Ovídio e pelo pediatra Dr. James Melo.</p>
<p style="text-align: justify;">Bebê prefeito, é uma condição simbólica outorgada a primeira criança nascida na cidade durante a Semana do Bebê. É uma estratégia de mobilização social do Fundo das Nações Unidas para a Primeira Infância e uma das metas obrigatórias para o município de Guamaré receber a certificação internacional do Selo UNICEF, edição 2021-2024, que tem como objetivo tornar a primeira infância prioridade na agenda dos municípios brasileiros.</p>
<p style="text-align: justify;">O bebê recebeu mobília: berço,  cômoda,  guarda roupa e kit enxoval. Kylian e sua família serão acompanhados pelo CRAS de Baixa do Meio, pela equipe de referência, por meio dos programas Criança Feliz e o Programa Municipal de Atendimento na Primeira Infância – PAPI. Essas são políticas públicas municipais que atuam desde o período gestacional até os três anos de idade. Garantindo o atendimento e o acompanhamento do desenvolvimento integral na rede de apoio local e ampliada do Município.</p>
<p style="text-align: justify;">“A gestão municipal mobiliza todas as secretarias e a comunidade para a Semana do Bebê e ao longo dos anos avançou nas políticas públicas voltadas à primeira infância”, declara Fabrício Morais, secretário municipal de Assistência Social. Também prestigiaram a solenidade, os secretários Renato Dantas (Educação e Cultura), Larissa Mayara (Esportes) participaram da solenidade.</p>
<p style="text-align: justify;">Bebê prefeito, é uma condição simbólica outorgada à primeira criança nascida na cidade durante as comemorações da SEMANA DO BEBÊ, sendo uma estratégia de mobilização social do Fundo das Nações Unidas para a Primeira Infância e uma das metas obrigatórias para o município de Guamaré receber a certificação internacional do Selo UNICEF, edição 2021-2024, tendo como objetivo tornar a primeira infância prioridade na agenda dos municípios brasileiros. Asscom/PMG</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203220" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/4cb03925-cfa8-48b9-8e61-5a24982e5089-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/4cb03925-cfa8-48b9-8e61-5a24982e5089-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/4cb03925-cfa8-48b9-8e61-5a24982e5089-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/4cb03925-cfa8-48b9-8e61-5a24982e5089-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/4cb03925-cfa8-48b9-8e61-5a24982e5089-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/4cb03925-cfa8-48b9-8e61-5a24982e5089-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/4cb03925-cfa8-48b9-8e61-5a24982e5089.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203221" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/14aac4a6-0c34-42cb-b00b-fed85b67ab4a-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/14aac4a6-0c34-42cb-b00b-fed85b67ab4a-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/14aac4a6-0c34-42cb-b00b-fed85b67ab4a-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/14aac4a6-0c34-42cb-b00b-fed85b67ab4a-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/14aac4a6-0c34-42cb-b00b-fed85b67ab4a-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/14aac4a6-0c34-42cb-b00b-fed85b67ab4a-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/14aac4a6-0c34-42cb-b00b-fed85b67ab4a.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203222" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/76b96154-6728-476f-b225-efc859c2a73a-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/76b96154-6728-476f-b225-efc859c2a73a-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/76b96154-6728-476f-b225-efc859c2a73a-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/76b96154-6728-476f-b225-efc859c2a73a-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/76b96154-6728-476f-b225-efc859c2a73a-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/76b96154-6728-476f-b225-efc859c2a73a-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/76b96154-6728-476f-b225-efc859c2a73a.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203223" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/394e7519-c8d5-463d-873a-43fd33e51e19-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/394e7519-c8d5-463d-873a-43fd33e51e19-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/394e7519-c8d5-463d-873a-43fd33e51e19-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/394e7519-c8d5-463d-873a-43fd33e51e19-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/394e7519-c8d5-463d-873a-43fd33e51e19-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/394e7519-c8d5-463d-873a-43fd33e51e19-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/394e7519-c8d5-463d-873a-43fd33e51e19.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203224" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/6594667c-f6b5-405c-a362-2faed0725309-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/6594667c-f6b5-405c-a362-2faed0725309-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/6594667c-f6b5-405c-a362-2faed0725309-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/6594667c-f6b5-405c-a362-2faed0725309-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/6594667c-f6b5-405c-a362-2faed0725309-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/6594667c-f6b5-405c-a362-2faed0725309-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/6594667c-f6b5-405c-a362-2faed0725309.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203225" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/c823188c-131f-48a4-9cce-9ad3b902aa5d-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/c823188c-131f-48a4-9cce-9ad3b902aa5d-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/c823188c-131f-48a4-9cce-9ad3b902aa5d-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/c823188c-131f-48a4-9cce-9ad3b902aa5d-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/c823188c-131f-48a4-9cce-9ad3b902aa5d-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/c823188c-131f-48a4-9cce-9ad3b902aa5d-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/c823188c-131f-48a4-9cce-9ad3b902aa5d.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-203226" src="https://www.guamareemdia.com/wp-content/uploads/2022/11/f341f3cd-d5a3-41f3-99c2-b211fd37f2e5-703x467.jpg" alt="" width="703" height="467" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/11/f341f3cd-d5a3-41f3-99c2-b211fd37f2e5-703x467.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/11/f341f3cd-d5a3-41f3-99c2-b211fd37f2e5-1024x681.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2022/11/f341f3cd-d5a3-41f3-99c2-b211fd37f2e5-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/11/f341f3cd-d5a3-41f3-99c2-b211fd37f2e5-1536x1021.jpg 1536w, https://www.guamareemdia.com/wp-content/uploads/2022/11/f341f3cd-d5a3-41f3-99c2-b211fd37f2e5-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/11/f341f3cd-d5a3-41f3-99c2-b211fd37f2e5.jpg 1600w" sizes="(max-width: 703px) 100vw, 703px" /></p>

								
<div class="wp_bannerize Entre Matérias">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/04/banner-horizontal-gadiel-festas-3.png" alt="" width="1024" height="275"/>
</div></div>				
				
				
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">

			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
					<a class="" href="https://www.guamareemdia.com/palmeiras-celebra-titulo-brasileiro-com-goleada-sobre-o-fortaleza/">
						<span class="next-prev-text">
							<i class="fa fa-angle-left"></i> PREVIOUS 						</span><br>
						Palmeiras celebra título Brasileiro com goleada sobre o Fortaleza					</a>
				</div>
			
			<!-- Get Next Post -->
			
			<div class="col-md-6"><p> </p></div>			
			</div><!-- row -->
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>

							</div><!-- #primary -->
			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
		<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="widget-title">A Rádio Que Toca Você</h4><div class="textwidget custom-html-widget"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://ice.fabricahost.com.br/radiomarinha',
'codec':'mp3',
'volume':90,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Rádio Marinha',
'wmode':'transparent',
'skin':'mcclean',
'width':180,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></aside><aside id="search-2" class="widget widget_search"><h4 class="widget-title">Encontre no Blog</h4>
<form role="search" method="get" class="search-form" action="https://www.guamareemdia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> 
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="wp_bannerize-8" class="widget WPBannerizeWidget"><div class="wp_bannerize Lateral Direita">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/10/banner-sindserg-vertical-1-1-1.png" alt="" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/10/123-3.jpg" alt="" width="904" height="1280"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/10/copia_de_seguranca_de_policia-militar-2017.jpg" alt="" width="723" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/06/banner_vertical_milena_calCados.png" alt="" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/06/8a953da9-e1be-426b-ae98-c4cd55f92c3e-2.jpg" alt="" width="911" height="911"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-site-na-vertical-1.jpg" alt="" width="453" height="640"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/07/banner-vrt-emporiobemvoce.png" alt="" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/10/banners-vertical-gadiel-festas.png" alt="Gadiel Festas" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/09/gass.jpg" alt="" width="742" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/05/policia-militar-2017.jpg" alt="" width="726" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/05/banner-vrt-jd-ptoducao.png" alt="" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/05/banner-vrt-pousada-o-pescador-2.png" alt="" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/05/banner-vrt-casasouza-3.png" alt="" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/05/banner-vrt-jm-variedades-1.png" alt="" width="725" height="1024"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/10/familia.jpg" alt="Família Aconhedora" width="453" height="640"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/copiadora-miranda_banner_b.jpg" alt="" width="453" height="640"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/alex-antenas-2.jpg" alt="" width="480" height="611"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/03/3ad9de1b-9e75-4789-9c5a-7f4859037ec2.jpg" alt="" width="454" height="640"/>
</div><div><img src="https://www.guamareemdia.com/wp-content/uploads/2022/03/unnamed-3-1.jpg" alt="" width="736" height="1024"/>
</div></div>
</aside><aside id="wp_bannerize-9" class="widget WPBannerizeWidget"><div class="wp_bannerize TribunaLegislativa">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(610)"  href="https://www.guamareemdia.com/category/tribuna-legislativa/" rel="nofollow" target="_top">
<img src="https://www.guamareemdia.com/wp-content/uploads/2022/10/tribuna_legislativa.jpg" alt="" width="273" height="140"/>
</a>
</div></div>
</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arquivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arquivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2022/11/'> novembro 2022 </option>
	<option value='https://www.guamareemdia.com/2022/10/'> outubro 2022 </option>
	<option value='https://www.guamareemdia.com/2022/09/'> setembro 2022 </option>
	<option value='https://www.guamareemdia.com/2022/08/'> agosto 2022 </option>
	<option value='https://www.guamareemdia.com/2022/07/'> julho 2022 </option>
	<option value='https://www.guamareemdia.com/2022/06/'> junho 2022 </option>
	<option value='https://www.guamareemdia.com/2022/05/'> maio 2022 </option>
	<option value='https://www.guamareemdia.com/2022/04/'> abril 2022 </option>
	<option value='https://www.guamareemdia.com/2022/03/'> março 2022 </option>
	<option value='https://www.guamareemdia.com/2022/02/'> fevereiro 2022 </option>
	<option value='https://www.guamareemdia.com/2022/01/'> janeiro 2022 </option>
	<option value='https://www.guamareemdia.com/2021/12/'> dezembro 2021 </option>
	<option value='https://www.guamareemdia.com/2021/11/'> novembro 2021 </option>
	<option value='https://www.guamareemdia.com/2021/10/'> outubro 2021 </option>
	<option value='https://www.guamareemdia.com/2021/09/'> setembro 2021 </option>
	<option value='https://www.guamareemdia.com/2021/08/'> agosto 2021 </option>
	<option value='https://www.guamareemdia.com/2021/07/'> julho 2021 </option>
	<option value='https://www.guamareemdia.com/2021/06/'> junho 2021 </option>
	<option value='https://www.guamareemdia.com/2021/05/'> maio 2021 </option>
	<option value='https://www.guamareemdia.com/2021/04/'> abril 2021 </option>
	<option value='https://www.guamareemdia.com/2021/03/'> março 2021 </option>
	<option value='https://www.guamareemdia.com/2021/02/'> fevereiro 2021 </option>
	<option value='https://www.guamareemdia.com/2021/01/'> janeiro 2021 </option>
	<option value='https://www.guamareemdia.com/2020/12/'> dezembro 2020 </option>
	<option value='https://www.guamareemdia.com/2020/11/'> novembro 2020 </option>
	<option value='https://www.guamareemdia.com/2020/10/'> outubro 2020 </option>
	<option value='https://www.guamareemdia.com/2020/09/'> setembro 2020 </option>
	<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 </option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 </option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 </option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 </option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 </option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 </option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 </option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 </option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 </option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 </option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 </option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 </option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 </option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 </option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 </option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 </option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 </option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 </option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 </option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 </option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 </option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 </option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 </option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 </option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 </option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 </option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 </option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 </option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 </option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 </option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 </option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 </option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 </option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 </option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 </option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 </option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 </option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 </option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 </option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 </option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 </option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 </option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 </option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 </option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 </option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 </option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 </option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 </option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 </option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 </option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 </option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 </option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 </option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 </option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 </option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 </option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 </option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 </option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 </option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 </option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 </option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 </option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 </option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 </option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 </option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 </option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 </option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 </option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 </option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 </option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="linkcat-23" class="widget widget_links"><h4 class="widget-title">Eu Indico</h4>
	<ul class='xoxo blogroll'>
<li><a href="https://atocadaspalavras.blogspot.com/">Blog A Toca das Palavras</a></li>
<li><a href="http://www.aguasdemare.com.br/">Blog águas de Maré</a></li>
<li><a href="https://blogatencaoguamare.blogspot.com/">Blog Atenção Guamaré</a></li>
<li><a href="http://www.celsoamancio.com/" rel="noopener" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="http://www.cidadedosal.com.br/">Blog Cidade do Sal</a></li>
<li><a href="https://www.blogdedaltroemerenciano.com.br/">Blog de Dalton</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="https://www.blogdocyrillo.com.br/">Blog do Cyrillo</a></li>
<li><a href="https://www.blogdolocutorleao.com.br/">Blog do Leão Locutor</a></li>
<li><a href="https://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="https://fernando-averdade.blogspot.com/">Blog Fernando A Verdade</a></li>
<li><a href="https://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="https://guamareemfotos.blogspot.com/">Blog Guamaré em Fotos</a></li>
<li><a href="https://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="https://guamarenatela.blogspot.com/">Blog Guamaré na Tela</a></li>
<li><a href="https://guamarenews.com/">Blog Guamaré News</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="https://atocadaspalavras.blogspot.com/">Blog Miguel Boente</a></li>
<li><a href="https://nossalindaguamare.blogspot.com/">Blog Nossa Linda Guamaré</a></li>
<li><a href="https://ocamera.com.br/">Blog O Câmara &#8211; Policial</a></li>
<li><a href="https://www.ofachodegrossos.com/">Blog O Facho de Grossos</a></li>
<li><a href="https://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="https://portalbaixadomeio.blogspot.com/">Blog Portal de Baixa do Meio</a></li>
<li><a href="http://www.robsonpiresxerife.com" rel="noopener" target="_blank">Blog Robson Pires</a></li>
<li><a href="https://selounicefguamare.blogspot.com/">Blog Selo Unicef Guamaré</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="https://blogdotonimartins.blogspot.com.br/" rel="noopener" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://tribunadeguamare.com.br/portaldeguamare/home.asp?mode=new">Blog Tribuna de Guamaré</a></li>
<li><a href="https://blogurakensilva.blogspot.com/">Blog Urakem Silva</a></li>
<li><a href="http://www.wallacyatlas.com/" rel="noopener" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="https://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="https://diariooficial.fecamrn.com.br/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" rel="noopener" target="_blank">Jornal de Fato</a></li>
<li><a href="https://agorarn.com.br/">Portal Agora RN</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="https://jovempan.com.br/">Portal Jovem Pan</a></li>
<li><a href="https://justicapotiguar.com.br/">Portal Justiça Potiguar</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="https://guamare.rn.gov.br/">Prefeitura de Guamaré</a></li>
<li><a href="http://sindserg.com/">Sindicato &#8211; Sindserg</a></li>
<li><a href="https://oantagonista.uol.com.br/">Site O Antagonista</a></li>
<li><a href="https://www.tce.rn.gov.br/#gsc.tab=0">Tribunal de Contas do Estado &#8211; TCE</a></li>

	</ul>
</aside>
<aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Contador de visitas</h4><div class="textwidget custom-html-widget"><a href="https://www.webcontadores.com" title="contador de visitantes online"><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online"></a></div></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; 2022			<span class="sep"> | </span>
			Proudly Powered by 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a> | Adaptações: <a href="https://microsysteminfo.com.br/" target="_blank">Microsystem informática</a> | <a href="https://www.guamareemdia.com/wp-admin/" target="_blank">Login</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<div class="norm_row sfsi_wDiv sfsi_floater_position_center-right" id="sfsi_floater" style="z-index: 9999;width:45px;text-align:left;position:absolute;position:absolute;right:30px;top:50%;margin-right:0px;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener'  href='https://www.facebook.com/BlogGuamareEmDia' id='sfsiid_facebook_icon' style='width:40px;height:40px;opacity:1;'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat_square/flat_square_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener'  href='https://twitter.com/JosivanDantas' id='sfsiid_twitter_icon' style='width:40px;height:40px;opacity:1;'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat_square/flat_square_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener'  href='https://www.youtube.com/channel/UC_48AKVK427CXxUblqN8eDA' id='sfsiid_youtube_icon' style='width:40px;height:40px;opacity:1;'  ><img data-pin-nopin='true' alt='YouTube' title='YouTube' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat_square/flat_square_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener'  href='https://api.whatsapp.com/send?text=https://www.guamareemdia.com/203217-2/' id='sfsiid_whatsapp_icon' style='width:40px;height:40px;opacity:1;'  ><img data-pin-nopin='true' alt='WhatsApp' title='WhatsApp' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat_square/flat_square_whatsapp.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='center-right' /><script>window.addEventListener("sfsi_functions_loaded", function()
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); window.addEventListener('sfsi_functions_loaded',function()
					  {
						var topalign = ( jQuery(window).height() - jQuery('#sfsi_floater').height() ) / 2;
						jQuery('#sfsi_floater').css('top',topalign);
					  	sfsi_float_widget('center');
					  });</script>    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.77);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'QWtKZkpoTy9XdVhycmFtSXJkaVJsSjd2aUMvRE1ZRHZ0dEZQWnpvZkN0dXQzVGlkZ1F2dm5zV0paQXd4cHJUTDhEY21TSmxDc29EaEpTQ3VqZ1NqSHlPY2o4WmY0cUZndkphemJCQmhoRFJnQmc1TkVBS2ZnejcwbXpjWloxUUt8NXFKUjA5dkh0SHVZb0dYazlnd2lGRGhzcDV6WVBUd0lOR3V6SXJMOTNuQT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guamareemdia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.guamareemdia.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.8' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/bootstrap.js?ver=6.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/navigation.js?ver=6.0.3' id='nisarg-navigation-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=6.0.3' id='nisarg-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='nisarg-js-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/nisarg.js?ver=6.0.3' id='nisarg-js-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>


<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/assets/end.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/nisarg/style_end.css" />


<script id="_wauzyy">var _wau = _wau || []; _wau.push(["tab", "y3jd1gnzwc", "zyy", "left-middle"]);</script><script async src="//waust.at/t.js"></script>


</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-11-03 17:54:37 -->