<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />
<title>AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência &#8211; Guamaré em Dia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.guamareemdia.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 250px !important;
  height: 250px !important;
}
                
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/style.css?ver=5.6' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #009688;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #009688;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #009688;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #009688;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #009688;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #009688;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #009688;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #009688;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #009688;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #009688;
		}
	}

	.sticky-post{
		color: #fff;
	    background: #009688; 
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #009688;
	}

	.entry-header .entry-meta::after{
	    background: #009688;
	}

	.fa {
		color: #009688;
	}

	.btn-default{
		border-bottom: 1px solid #009688;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #009688;
	    background-color: #009688;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #009688;
	    background-color: #009688;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #009688;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #009688;
	}


	#secondary .widget-title::after{
		position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
		background-color: #009688;
	    content: "";
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #009688;
	}

	#secondary .widget_calendar tbody a {
		color: #fff;
		padding: 0.2em;
	    background-color: #009688;
	}

	#secondary .widget_calendar tbody a:hover{
		color: #fff;
	    padding: 0.2em;
	    background-color: #009688;  
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"pt_BR","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.guamareemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guamareemdia.com/wp-json/wp/v2/posts/180424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/" />
<link rel='shortlink' href='https://wp.me/paucxm-KW4' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia%2F&#038;format=xml" />
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title { margin-top: 15px;}
img.tptn_thumb:after { content: none;}</style><script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header{
				-webkit-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
			}
			.site-header {
					height: 300px;
				}
				@media (max-width: 767px) {
					.site-header {
						height: 200px;
					}
				}
				@media (max-width: 359px) {
					.site-header {
						height: 150px;
					}
				}
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
					.site-header .home-link {
				min-height: 0;
			}
					.site-title,
			.site-description {
				color: #blank;
			}
			.site-title::after{
				background: #blank;
				content:"";
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência" />
<meta property="og:url" content="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/" />
<meta property="og:description" content="A Prefeitura de Guamaré, através da Secretaria Municipal de Saúde, atendeu nesta sexta-feira (08), na pediatria do Ambulatório Médico Especializado-AME, várias crianças do município com serviço de …" />
<meta property="article:published_time" content="2021-01-09T13:51:27+00:00" />
<meta property="article:modified_time" content="2021-01-09T13:54:29+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência" />
<meta name="twitter:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg" />
</head>
<body class="post-template-default single single-post postid-180424 single-format-standard group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<a class="navbar-brand" href="https://www.guamareemdia.com/">Guamaré em Dia</a>
			</div><!-- .navbar-header -->
					</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
<div class="container">
<div class="row">
<a class="home-link" href="https://www.guamareemdia.com/" title="Guamaré em Dia" rel="home">
<img src='https://www.guamareemdia.com/wp-content/themes/nisarg/images/guamareemdia.jpg'/> </a>
</div>
</div>
<!--.site-branding 
		<div class="site-branding">
			<a class="home-link" href="<--?php echo esc_url( home_url( '/' ) ); ?>" title="<--?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home">
				<h1 class="site-title"><--?php bloginfo( 'name' ); ?></h1>
				<h2 class="site-description"><--?php bloginfo( 'description' ); ?></h2>
			</a>
		</div>
-->		
		
	</div><!--.site-header-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>
	
	
</header>
<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

									
<article id="post-180424"  class="post-content post-180424 post type-post status-publish format-standard hentry category-noticias">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência</span>
					<h1 class="entry-title">AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/" title="10:51" rel="bookmark"><time class="entry-date" datetime="2021-01-09T10:51:27-03:00" pubdate>9 de janeiro de 2021 </time></a></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="fb-root"></div>
<p><img data-attachment-id="180425" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/4-92/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6.jpg" loading="lazy" class="alignnone size-medium wp-image-180425 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6.jpg 853w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="180425" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/4-92/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6.jpg" loading="lazy" class="alignnone size-medium wp-image-180425" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/4-6.jpg 853w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p style="text-align: justify;">A Prefeitura de Guamaré, através da Secretaria Municipal de Saúde, atendeu nesta sexta-feira (08), na pediatria do Ambulatório Médico Especializado-AME, várias crianças do município com serviço de pediatria.</p>
<p style="text-align: justify;">Os pais saíram da unidade satisfeitos com o atendimento, e o cuidado dos profissionais com a saúde de seus filhos. A Pediatria é a especialidade médica dedicada à assistência a crianças e adolescentes nos aspectos preventivos e curativos.</p>
<p style="text-align: justify;">O Hospital Manoel Lucas de Miranda, conta com uma equipe médica experiente, humanizada e competente. O respeito da gestão municipal ao cidadão guamareense começa com o cuidado da saúde das nossas crianças.</p>
<p style="text-align: justify;">No AME não é tratada apenas à doença da criança, mas se busca prevenir. Os profissionais orientam sobre saúde, sobre alimentação, sobre convívio familiar, sobre vacinas, tudo para que a família e a criança cresçam de uma forma saudável.</p>
<p><img data-attachment-id="180427" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/5-66/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4.jpg" loading="lazy" class="alignnone size-medium wp-image-180427 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4.jpg 853w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="180427" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/5-66/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4.jpg" loading="lazy" class="alignnone size-medium wp-image-180427" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/5-4.jpg 853w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="180428" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/6-47/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1.jpg" loading="lazy" class="alignnone size-medium wp-image-180428 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1.jpg 853w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="180428" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/6-47/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1.jpg" loading="lazy" class="alignnone size-medium wp-image-180428" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/6-1.jpg 853w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="180429" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/3-122/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6.jpg" loading="lazy" class="alignnone size-medium wp-image-180429 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6.jpg 853w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="180429" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/3-122/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6.jpg" loading="lazy" class="alignnone size-medium wp-image-180429" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/3-6.jpg 853w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="180430" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/2-153/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8.jpg" loading="lazy" class="alignnone size-medium wp-image-180430 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8.jpg 853w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="180430" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/2-153/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8.jpg" loading="lazy" class="alignnone size-medium wp-image-180430" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/2-8.jpg 853w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="180431" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/1-218/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7.jpg" loading="lazy" class="alignnone size-medium wp-image-180431 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7.jpg 853w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="180431" data-permalink="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/1-218/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7.jpg" data-orig-size="853,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7.jpg" loading="lazy" class="alignnone size-medium wp-image-180431" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7-405x270.jpg 405w, https://www.guamareemdia.com/wp-content/uploads/2021/01/1-7.jpg 853w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<div class="tptn_counter" id="tptn_counter_180424">(Visited 15 times, 15 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-180424" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-180424" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">

			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
					<a class="" href="https://www.guamareemdia.com/berg-da-farmacia-sai-do-partido-solidariedade-e-assume-presidencia-do-ptb-em-guamare/">
						<span class="next-prev-text">
							<i class="fa fa-angle-left"></i> PREVIOUS 						</span><br>
						Berg da Farmácia sai do partido Solidariedade e assume presidência do PTB em Guamaré					</a>
				</div>
			
			<!-- Get Next Post -->
			
			<div class="col-md-6"><p> </p></div>			
			</div><!-- row -->
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>

							</div><!-- #primary -->
			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
		<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Busca no Blog</h4>
<form role="search" method="get" class="search-form" action="https://www.guamareemdia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> 
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Tribuna Legislativa</h4><a href="https://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" class="image wp-image-175581  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="175581" data-permalink="https://www.guamareemdia.com/tv-guamare-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-orig-size="264,103" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title">Web Rádio de Guamaré</h4><div class="textwidget custom-html-widget">RÁDIO GAMBOA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/11056',
'codec':'mp3',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'VEM COM A GENTE DE BOA, VEM COM A RÁDIO GAMBOA',
'welcome':'OBRIGADO',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

RÁDIO SALINA DA CRUZ

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/9554',
'lang':'pt',
'codec':'mp3',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'Bem Vindo Ao Web Radio Salina Da Cruz ',
'wmode':'transparent',
'skin':'faredirfare',
'width':270,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

RÁDIO COSTA BRANCA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/10392',
'lang':'pt',
'codec':'mp3',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'SEJA BEM VINDO A WEB RADIO COSTA BRANCA ',
'wmode':'transparent',
'skin':'faredirfare',
'width':270,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><h4 class="widget-title">Covid19 &#8211; Boletim</h4><div class="wp_bannerize Covid19 - Boletim">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/01/hh.jpg" alt="" width="262" height="368"/>
</div></div>
</aside><aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title">Ponto Eletrônico</h4><img width="639" height="900" src="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" class="image wp-image-160286  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="160286" data-permalink="https://www.guamareemdia.com/4836ca30-ba37-4405-b1a6-5f20857d70dc-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-size="639,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Reflexão do Dia</h4><img width="720" height="720" src="https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss.jpg" class="image wp-image-180387  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Reflexão do Dia" data-attachment-id="180387" data-permalink="https://www.guamareemdia.com/ssssssssss/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss.jpg" data-orig-size="720,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ssssssssss" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss-703x703.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss.jpg 720w, https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss-703x703.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss-350x350.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss-270x270.jpg 270w, https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss-250x250.jpg 250w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/01/ssssssssss.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><h4 class="widget-title">Publicidade</h4><div class="wp_bannerize Lateral Direita">
<div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/gardiel-festas.jpg" alt="gardiel-festas" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/fffffff.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/e34570f7-004a-4e05-a740-8be0d5caa242.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/policia-militar-2017-1.jpg" alt="" width="262" height="368"/>
</div><div></br><a  onclick="WPBannerizeJavascript.incrementClickCount(255)"  href="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" rel="nofollow" target="_blank">
<img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" alt="" width="453" height="640"/>
</a>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/unnamed-2.jpg" alt="" width="367" height="432"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-2-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-2.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/ddd-1.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-3-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/policia-militar.jpg" alt="Policia Militar" width="723" height="1024"/>
</div></div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">TOP 10 DO BLOG</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.guamareemdia.com/berg-da-farmacia-sai-do-partido-solidariedade-e-assume-presidencia-do-ptb-em-guamare/" title="Berg da Farmácia sai do partido Solidariedade e assume presidência do PTB em Guamaré" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/01/dddd-1-703x937.jpg?resize=40%2C40&#038;ssl=1" alt="Berg da Farmácia sai do partido Solidariedade e assume presidência do PTB em Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/berg-da-farmacia-sai-do-partido-solidariedade-e-assume-presidencia-do-ptb-em-guamare/" title="Berg da Farmácia sai do partido Solidariedade e assume presidência do PTB em Guamaré" class="bump-view" data-bump-view="tp">Berg da Farmácia sai do partido Solidariedade e assume presidência do PTB em Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/prefeito-eudes-miranda-inicia-gestao-reunindo-equipe-de-governo-e-dando-um-passo-de-cada-vez/" title="Prefeito Eudes Miranda inicia gestão reunindo equipe de governo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/01/SSSSSSSSSSSS-703x507.jpg?resize=40%2C40&#038;ssl=1" alt="Prefeito Eudes Miranda inicia gestão reunindo equipe de governo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/prefeito-eudes-miranda-inicia-gestao-reunindo-equipe-de-governo-e-dando-um-passo-de-cada-vez/" title="Prefeito Eudes Miranda inicia gestão reunindo equipe de governo" class="bump-view" data-bump-view="tp">Prefeito Eudes Miranda inicia gestão reunindo equipe de governo</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/" title="AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/01/4-6-703x468.jpg?resize=40%2C40&#038;ssl=1" alt="AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia/" title="AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência" class="bump-view" data-bump-view="tp" aria-current="page">AME: Pediatria Clínica do Hospital de Guamaré é serviço de excelência</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/07/lobo-e-cordeiro.jpg?resize=40%2C40" alt="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/algumas-pessoas-irao-amar-voce-apenas-enquanto-voce-for-util-a-elas-a-lealdade-termina-quando-os-beneficios-acabam/" title="“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2016/12/00-703x396.jpg?resize=40%2C40&#038;ssl=1" alt="“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/algumas-pessoas-irao-amar-voce-apenas-enquanto-voce-for-util-a-elas-a-lealdade-termina-quando-os-beneficios-acabam/" title="“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha." class="bump-view" data-bump-view="tp">“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha.</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/projeto-vale-sustentavel-avancos-na-parceria-em-guamare/" title="Projeto Vale Sustentável: Avanços na parceria em Guamaré" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/01/DSC_2173-703x468-1.jpg?resize=40%2C40&#038;ssl=1" alt="Projeto Vale Sustentável: Avanços na parceria em Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/projeto-vale-sustentavel-avancos-na-parceria-em-guamare/" title="Projeto Vale Sustentável: Avanços na parceria em Guamaré" class="bump-view" data-bump-view="tp">Projeto Vale Sustentável: Avanços na parceria em Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/prefeito-vice-prefeito-e-comando-da-pm-discutem-acoes-de-seguranca-em-macau/" title="Prefeito, vice-prefeito e Comando da PM discutem ações de segurança em Macau" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-21.54.38-703x527.jpeg?resize=40%2C40&#038;ssl=1" alt="Prefeito, vice-prefeito e Comando da PM discutem ações de segurança em Macau" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/prefeito-vice-prefeito-e-comando-da-pm-discutem-acoes-de-seguranca-em-macau/" title="Prefeito, vice-prefeito e Comando da PM discutem ações de segurança em Macau" class="bump-view" data-bump-view="tp">Prefeito, vice-prefeito e Comando da PM discutem ações de segurança em Macau</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/quando-a-imagem-fala-por-si-dispensa-qualquer-legenda/" title="Quando a imagem fala por si, dispensa qualquer legenda!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2017/12/DSC_0582.jpg?resize=40%2C40" alt="Quando a imagem fala por si, dispensa qualquer legenda!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/quando-a-imagem-fala-por-si-dispensa-qualquer-legenda/" title="Quando a imagem fala por si, dispensa qualquer legenda!" class="bump-view" data-bump-view="tp">Quando a imagem fala por si, dispensa qualquer legenda!</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/nasce-o-primeiro-filho-de-guamare-na-gestao-do-prefeito-eudes-miranda/" title="Nasce o primeiro filho de Guamaré na gestão do prefeito Eudes Miranda" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/01/1-5-703x517.jpg?resize=40%2C40&#038;ssl=1" alt="Nasce o primeiro filho de Guamaré na gestão do prefeito Eudes Miranda" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/nasce-o-primeiro-filho-de-guamare-na-gestao-do-prefeito-eudes-miranda/" title="Nasce o primeiro filho de Guamaré na gestão do prefeito Eudes Miranda" class="bump-view" data-bump-view="tp">Nasce o primeiro filho de Guamaré na gestão do prefeito Eudes Miranda</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/prefeito-troca-expediente-do-gabinete-por-visita-as-secretarias-de-governo/" title="Macau: Prefeito troca expediente do gabinete por visita às secretarias de governo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/01/222-703x395.jpg?resize=40%2C40&#038;ssl=1" alt="Macau: Prefeito troca expediente do gabinete por visita às secretarias de governo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/prefeito-troca-expediente-do-gabinete-por-visita-as-secretarias-de-governo/" title="Macau: Prefeito troca expediente do gabinete por visita às secretarias de governo" class="bump-view" data-bump-view="tp">Macau: Prefeito troca expediente do gabinete por visita às secretarias de governo</a>
							</div>
													</li>
					</ul>
</aside><aside id="linkcat-23" class="widget widget_links"><h4 class="widget-title">Eu Indico</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasdemare.com.br/" target="_blank">Blog Águas de Maré</a></li>
<li><a href="https://www.arafran.com.br/">Blog Arafran Peter</a></li>
<li><a href="http://www.blogdeassis.com.br/" target="_blank">Blog Assis Silva</a></li>
<li><a href="https://atencaoguamare.wixsite.com/meusite">Blog Atenção Guamaré</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="http://www.cidadedosal.com.br/">Blog Cidade do Sal</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="http://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="http://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="http://fernando-averdade.blogspot.com.br/">Blog Fernando a verdade</a></li>
<li><a href="http://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://www.efranciscogomes.com/" target="_blank">Blog Francisco Gomes</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="http://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="http://guamarenatela.blogspot.com.br/">Blog Guamaré na Tela</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="https://informativocentral.com.br/">Blog Informativo Central</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="http://diariodeguamarern.blogspot.com.br/" target="_blank">Blog Miguel Boente</a></li>
<li><a href="http://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="https://webradiosalina.blogspot.com/">Blog Salina da Cruz</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="http://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="http://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="https://diariooficial.fecamrn.com.br/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="http://redenews360.com.br/contato/">Portal Rede News 360</a></li>
<li><a href="https://altodorodrigues.rn.gov.br/index.php/pt/">Prefeitura de Alto do Rodrigues</a></li>
<li><a href="https://www.carnaubais.rn.gov.br/">Prefeitura de Carnaubais</a></li>
<li><a href="http://www.galinhos.rn.gov.br/">Prefeitura de Galinhos</a></li>
<li><a href="https://guamare.rn.gov.br/">Prefeitura de Guamaré</a></li>
<li><a href="http://jandaira.rn.gov.br/">Prefeitura de Jandaíra</a></li>
<li><a href="https://macau.rn.gov.br/">Prefeitura de Macau</a></li>
<li><a href="https://www.pendencias.rn.gov.br/">Prefeitura de Pendências</a></li>

	</ul>
</aside>
<aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Arquivos do Blog</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2021/01/'> janeiro 2021 &nbsp;(38)</option>
	<option value='https://www.guamareemdia.com/2020/12/'> dezembro 2020 &nbsp;(151)</option>
	<option value='https://www.guamareemdia.com/2020/11/'> novembro 2020 &nbsp;(125)</option>
	<option value='https://www.guamareemdia.com/2020/10/'> outubro 2020 &nbsp;(169)</option>
	<option value='https://www.guamareemdia.com/2020/09/'> setembro 2020 &nbsp;(121)</option>
	<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 &nbsp;(152)</option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(172)</option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(108)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(175)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(185)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(141)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(166)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(107)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(178)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(149)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(123)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(194)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(207)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(191)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(215)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(210)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(201)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(224)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(221)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(248)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(263)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(54)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(199)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(202)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(156)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(236)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(227)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(213)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(168)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Contador de visitas</h4><div class="textwidget custom-html-widget"><a href="https://www.webcontadores.com" title="contador de visitantes online"><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online" data-lazy-src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online"></noscript></a></div></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; 2021			<span class="sep"> | </span>
			Proudly Powered by 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a> | Adaptações: <a href="https://microsysteminfo.com.br/" target="_blank">Microsystem informática</a> | <a href="https://www.guamareemdia.com/wp-admin/" target="_blank">Login</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/ame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia\/":180424};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.guamareemdia.com\/","top_ten_id":"180424","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"735061877"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/bootstrap.js?ver=5.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/navigation.js?ver=5.6' id='nisarg-navigation-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=5.6' id='nisarg-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='nisarg-js-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/nisarg.js?ver=5.6' id='nisarg-js-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"c42e6c55ce","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Fame-pediatria-clinica-do-hospital-de-guamare-e-servico-de-excelencia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'154961396',post:'180424',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '180424' ]);
</script>
<div class="contador">
<script type="text/javascript" src="https://www.usersonline.org/uo-7ZBabD7a4xwZD2xx-51-0.js"></script>
</div>


<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/assets/end.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/nisarg/style_end.css" />

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.2 on 2021-01-09 13:21:19 -->