<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />
<title>GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré &#8211; Guamaré em Dia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='poll-maker-ays-css'  href='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/css/poll-maker-ays-public.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/css/bootstrap.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #009688;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #009688;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #009688;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #009688;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #009688;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #009688;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #009688;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #009688;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #009688;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #009688;
		}
	}

	.sticky-post{
		color: #fff;
	    background: #009688; 
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #009688;
	}

	.entry-header .entry-meta::after{
	    background: #009688;
	}

	.fa {
		color: #009688;
	}

	.btn-default{
		border-bottom: 1px solid #009688;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #009688;
	    background-color: #009688;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #009688;
	    background-color: #009688;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #009688;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #009688;
	}


	#secondary .widget-title::after{
		position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
		background-color: #009688;
	    content: "";
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #009688;
	}

	#secondary .widget_calendar tbody a {
		color: #fff;
		padding: 0.2em;
	    background-color: #009688;
	}

	#secondary .widget_calendar tbody a:hover{
		color: #fff;
	    padding: 0.2em;
	    background-color: #009688;  
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=569f102c" media="all">
<style data-related="n2-ss-2">div#n2-ss-2 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-2 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-2 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;display:grid;grid-template-areas:'slide';}div#n2-ss-2 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-2.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-2 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-2 .n2-ss-control-bullet{visibility:hidden;text-align:center;justify-content:center;z-index:14;}div#n2-ss-2 .n2-ss-control-bullet--calculate-size{left:0 !important;}div#n2-ss-2 .n2-ss-control-bullet-horizontal.n2-ss-control-bullet-fullsize{width:100%;}div#n2-ss-2 .n2-ss-control-bullet-vertical.n2-ss-control-bullet-fullsize{height:100%;flex-flow:column;}div#n2-ss-2 .nextend-bullet-bar{display:inline-flex;vertical-align:top;visibility:visible;align-items:center;flex-wrap:wrap;}div#n2-ss-2 .n2-bar-justify-content-left{justify-content:flex-start;}div#n2-ss-2 .n2-bar-justify-content-center{justify-content:center;}div#n2-ss-2 .n2-bar-justify-content-right{justify-content:flex-end;}div#n2-ss-2 .n2-ss-control-bullet-vertical > .nextend-bullet-bar{flex-flow:column;}div#n2-ss-2 .n2-ss-control-bullet-fullsize > .nextend-bullet-bar{display:flex;}div#n2-ss-2 .n2-ss-control-bullet-horizontal.n2-ss-control-bullet-fullsize > .nextend-bullet-bar{flex:1 1 auto;}div#n2-ss-2 .n2-ss-control-bullet-vertical.n2-ss-control-bullet-fullsize > .nextend-bullet-bar{height:100%;}div#n2-ss-2 .nextend-bullet-bar .n2-bullet{cursor:pointer;transition:background-color 0.4s;}div#n2-ss-2 .nextend-bullet-bar .n2-bullet.n2-active{cursor:default;}div#n2-ss-2 div.n2-ss-bullet-thumbnail-container{position:absolute;z-index:10000000;}div#n2-ss-2 .n2-ss-bullet-thumbnail-container .n2-ss-bullet-thumbnail{background-size:cover;background-repeat:no-repeat;background-position:center;}div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot{background: RGBA(0,0,0,0.67);opacity:1;padding:5px 5px 5px 5px ;box-shadow: none;border-width: 0px;border-style: solid;border-color: #000000; border-color: RGBA(0,0,0,1);border-radius:50px;margin: 4px;}div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot.n2-active, div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot:HOVER, div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot:FOCUS{background: RGBA(29,129,249,1);}div#n2-ss-2 .n2-ss-slide-limiter{max-width:1140px;}div#n2-ss-2 .n-uc-FvqNfroZYolZ{padding:10px 10px 10px 10px}@media (min-width: 1200px){div#n2-ss-2 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-2 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-2 [data-hide-mobileportrait="1"]{display: none !important;}}</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"pt_BR","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.guamareemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guamareemdia.com/wp-json/wp/v2/posts/186452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" />
<link rel='shortlink' href='https://wp.me/paucxm-Mvi' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fgm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fgm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare%2F&#038;format=xml" />
<script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header{
				-webkit-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
			}
			.site-header {
					height: 300px;
				}
				@media (max-width: 767px) {
					.site-header {
						height: 200px;
					}
				}
				@media (max-width: 359px) {
					.site-header {
						height: 150px;
					}
				}
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
					.site-header .home-link {
				min-height: 0;
			}
					.site-title,
			.site-description {
				color: #blank;
			}
			.site-title::after{
				background: #blank;
				content:"";
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré" />
<meta property="og:url" content="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" />
<meta property="og:description" content="O Prefeito do Município de Guamaré, Eudes Miranda, no uso de suas atribuições legais e da competência que lhe foi conferida pelo art. 45 da Lei Orgânica do Município. Nomeia o novo Subcomandante da…" />
<meta property="article:published_time" content="2021-08-11T12:12:52+00:00" />
<meta property="article:modified_time" content="2021-08-11T12:12:52+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg?ssl=1" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="590" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré" />
<meta name="twitter:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg" />
<script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=569f102c" defer async></script>
<script src="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=569f102c" defer async></script>
<script src="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/ss-simple.min.js?ver=569f102c" defer async></script>
<script src="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Widget/Bullet/Assets/dist/w-bullet.min.js?ver=569f102c" defer async></script>
<script>_N2.r('documentReady',function(){_N2.r(["documentReady","smartslider-frontend","SmartSliderWidgetBulletTransition","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-2',{"admin":false,"callbacks":"","background.video.mobile":1,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":1140,"slideOuterHeight":140,"sliderWidth":1140,"sliderHeight":140,"slideWidth":1140,"slideHeight":140},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"fullwidth","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":1140,"height":140,"max":3000,"min":1140},"tabletPortrait":{"width":701,"height":86,"customHeight":false,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":39,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":6000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":0},"carousel":1,"initCallbacks":function(){new _N2.SmartSliderWidgetBulletTransition(this,{"area":12,"dotClasses":"n2-style-785355f374be86c332d4665aae819858-dot ","mode":"","action":"click"})}})})});</script></head>
<body class="post-template-default single single-post postid-186452 single-format-standard group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<a class="navbar-brand" href="https://www.guamareemdia.com/">Guamaré em Dia</a>
			</div><!-- .navbar-header -->
					</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
<div class="container">
<div class="row">
<a class="home-link" href="https://www.guamareemdia.com/" title="Guamaré em Dia" rel="home">
<img src='https://www.guamareemdia.com/wp-content/themes/nisarg/images/guamareemdia.jpg'/> </a>
</div>
</div>
<!--.site-branding 
		<div class="site-branding">
			<a class="home-link" href="<--?php echo esc_url( home_url( '/' ) ); ?>" title="<--?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home">
				<h1 class="site-title"><--?php bloginfo( 'name' ); ?></h1>
				<h2 class="site-description"><--?php bloginfo( 'description' ); ?></h2>
			</a>
		</div>
-->		
		
	</div><!--.site-header-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>
</header>

<style>
.slidetopo {max-width: 1140px; overflow:hidden; margin: 0 auto 0 auto;}
}
.slidetopo img{max-width: 1140px; height: 140px}
}
</style>

<div class="slidetopo">

 <div><ss3-force-full-width data-overflow-x="body" data-horizontal-selector="body"><div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="2" tabindex="0" role="region" aria-label="Slider"><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" data-responsive="fullwidth" class="n2-ss-slider n2-ow n2-has-hover n2notransition  "><div class="n2-ss-slider-wrapper-outside" style="grid-template-rows:1fr auto">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="blurfit"><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" style="margin:-14px;padding:14px;"><picture style="filter:blur(7px)"><img src="//www.guamareemdia.com/wp-content/uploads/2021/05/sss-2.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""><picture><img src="//www.guamareemdia.com/wp-content/uploads/2021/05/sss-2.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="blurfit"><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" style="margin:-14px;padding:14px;"><picture style="filter:blur(7px)"><img src="//www.guamareemdia.com/wp-content/uploads/2021/05/ferragens-pai-e-filhos.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""><picture><img src="//www.guamareemdia.com/wp-content/uploads/2021/05/ferragens-pai-e-filhos.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div></div><div class="n2-ss-slide-background" data-public-id="3" data-mode="blurfit"><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" style="margin:-14px;padding:14px;"><picture style="filter:blur(7px)"><img src="//www.guamareemdia.com/wp-content/uploads/2021/05/jm-variedades.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""><picture><img src="//www.guamareemdia.com/wp-content/uploads/2021/05/jm-variedades.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div></div><div class="n2-ss-slide-background" data-public-id="4" data-mode="blurfit"><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" style="margin:-14px;padding:14px;"><picture style="filter:blur(7px)"><img src="//www.guamareemdia.com/wp-content/uploads/2021/06/redecon-2-2.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""><picture><img src="//www.guamareemdia.com/wp-content/uploads/2021/06/redecon-2-2.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div></div><div class="n2-ss-slide-background" data-public-id="5" data-mode="blurfit"><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" style="margin:-14px;padding:14px;"><picture style="filter:blur(7px)"><img src="//www.guamareemdia.com/wp-content/uploads/2021/06/Banner-Blog-Guamare-em-dia-1140x140px.gif" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""><picture><img src="//www.guamareemdia.com/wp-content/uploads/2021/06/Banner-Blog-Guamare-em-dia-1140x140px.gif" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div></div><div class="n2-ss-slide-background" data-public-id="6" data-mode="blurfit"><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" style="margin:-14px;padding:14px;"><picture style="filter:blur(7px)"><img src="//www.guamareemdia.com/wp-content/uploads/2021/07/Composicao-1-_AVC-2K-1080p_.gif" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""><picture><img src="//www.guamareemdia.com/wp-content/uploads/2021/07/Composicao-1-_AVC-2K-1080p_.gif" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div></div></div>                    <div class="n2-ss-slider-4 n2-ow">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1140 140" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-first="1" data-slide-duration="0" data-id="4" data-slide-public-id="1" data-title="sss-2" class="n2-ss-slide n2-ow  n2-ss-slide-4"><div tabindex="-1" class="n2-ss-slide--focus" role="note">sss-2</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-cQSvjeLRJSkK" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="2" data-title="ferragens-pai-e-filhos" class="n2-ss-slide n2-ow  n2-ss-slide-5"><div tabindex="-1" class="n2-ss-slide--focus" role="note">ferragens-pai-e-filhos</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-p0K9zL4FMNbI" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="7" data-slide-public-id="3" data-title="jm-variedades" class="n2-ss-slide n2-ow  n2-ss-slide-7"><div tabindex="-1" class="n2-ss-slide--focus" role="note">jm-variedades</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-0XrTl4tjAcdZ" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="24" data-slide-public-id="4" data-title="redecon 2" class="n2-ss-slide n2-ow  n2-ss-slide-24"><div tabindex="-1" class="n2-ss-slide--focus" role="note">redecon 2</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-t9gaTkqVtWJD" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="25" data-slide-public-id="5" data-title="Banner-Blog-Guamare-em-dia---1140x140px" class="n2-ss-slide n2-ow  n2-ss-slide-25"><div tabindex="-1" class="n2-ss-slide--focus" role="note">Banner-Blog-Guamare-em-dia---1140x140px</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-XvpOnvOsWFzS" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="26" data-slide-public-id="6" data-title="Banner-Blog-Guamare-em-dia---1140x140px" class="n2-ss-slide n2-ow  n2-ss-slide-26"><div tabindex="-1" class="n2-ss-slide--focus" role="note">Banner-Blog-Guamare-em-dia---1140x140px</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-FvqNfroZYolZ" data-sstype="slide" data-pm="default"></div></div></div>                    </div>

                                    </div>
            </div>
        </div>
        <div class="n2-ss-slider-controls n2-ss-slider-controls-below"><div style="--widget-offset:10px;" class="n2-ss-widget n2-ss-control-bullet n2-ow-all n2-ss-control-bullet-horizontal"><div class=" nextend-bullet-bar n2-bar-justify-content-center"><div class="n2-bullet n2-style-785355f374be86c332d4665aae819858-dot " style="visibility:hidden;"></div></div></div></div></div></div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div></ss3-force-full-width></div> 

</div>

<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

									
<article id="post-186452"  class="post-content post-186452 post type-post status-publish format-standard hentry category-noticias">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré</span>
					<h1 class="entry-title">GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" title="9:12" rel="bookmark"><time class="entry-date" datetime="2021-08-11T09:12:52-03:00" pubdate>11 de agosto de 2021 </time></a></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="fb-root"></div>
<p style="text-align: justify;">O Prefeito do Município de Guamaré, Eudes Miranda, no uso de suas atribuições legais e da competência que lhe foi conferida pelo art. 45 da Lei Orgânica do Município. Nomeia o novo Subcomandante da Guarda Civil Municipal VERONILSON JOSÉ DE ALMEIDA. A portaria de nomeação nº 1.258/2021 &#8211; já foi publicada no Diário Oficial do Município.</p>
<p><img data-attachment-id="186453" data-permalink="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/424b599b-469a-407e-a248-38b81bd3ea84/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84.jpg" data-orig-size="736,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628672986&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="424b599b-469a-407e-a248-38b81bd3ea84" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84.jpg" loading="lazy" class="alignnone size-medium wp-image-186453 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg" alt width="703" height="590" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-350x294.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-322x270.jpg 322w, https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84.jpg 736w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="186453" data-permalink="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/424b599b-469a-407e-a248-38b81bd3ea84/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84.jpg" data-orig-size="736,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628672986&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="424b599b-469a-407e-a248-38b81bd3ea84" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84.jpg" loading="lazy" class="alignnone size-medium wp-image-186453" src="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg" alt="" width="703" height="590" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-350x294.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-322x270.jpg 322w, https://www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84.jpg 736w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-186452" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-186452" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
								
<div class="wp_bannerize Entre Matérias">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/04/pousada-o-pescador-logo1.jpg" alt="" width="1024" height="180"/>
</div></div>				
				
				
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">

			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
					<a class="" href="https://www.guamareemdia.com/camara-municipal-na-festa-dos-navegantes-de-guamare/">
						<span class="next-prev-text">
							<i class="fa fa-angle-left"></i> PREVIOUS 						</span><br>
						Câmara Municipal na festa dos Navegantes de Guamaré					</a>
				</div>
			
			<!-- Get Next Post -->
			
			<div class="col-md-6"><p> </p></div>			
			</div><!-- row -->
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>

							</div><!-- #primary -->
			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
		<aside id="media_image-6" class="widget widget_media_image"><h4 class="widget-title">Ponto Eletrônico</h4><img width="639" height="900" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" class="image wp-image-184122  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="184122" data-permalink="https://www.guamareemdia.com/4836ca30-ba37-4405-b1a6-5f20857d70dc-1/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-size="639,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc-1" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg 639w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-350x493.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-192x270.jpg 192w" data-lazy-sizes="(max-width: 639px) 100vw, 639px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.guamareemdia.com/enquete-eleicao-suplementar/"><img width="273" height="419" src="https://www.guamareemdia.com/wp-content/uploads/2021/06/enquete-guamare.jpg" class="image wp-image-184888  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="184888" data-permalink="https://www.guamareemdia.com/enquete-guamare/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/06/enquete-guamare.jpg" data-orig-size="273,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enquete-guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/06/enquete-guamare.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/06/enquete-guamare.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/06/enquete-guamare.jpg 273w, https://www.guamareemdia.com/wp-content/uploads/2021/06/enquete-guamare-176x270.jpg 176w" data-lazy-sizes="(max-width: 273px) 100vw, 273px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/06/enquete-guamare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Vem viver Guamaré</h4><img width="453" height="640" src="https://www.guamareemdia.com/wp-content/uploads/2021/06/Banner-Blog-Guamare-em-dia-453-x-640px.gif" class="image wp-image-185243  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Reflexão do Dia" data-attachment-id="185243" data-permalink="https://www.guamareemdia.com/banner-blog-guamare-em-dia-453-x-640px-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/06/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-orig-size="453,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner-Blog-Guamare-em-dia&#8212;453-x-640px" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/06/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/06/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/06/Banner-Blog-Guamare-em-dia-453-x-640px.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title">A Rádio Que Toca Você!</h4><div class="textwidget custom-html-widget">RÁDIO GUAMARÉ EM DIA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/10276',
'codec':'mp3',
'volume':50,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Rádio Guamaré em Dia | Obrigado Pela Preferência',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title">Busca no Blog</h4>
<form role="search" method="get" class="search-form" action="https://www.guamareemdia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> 
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><h4 class="widget-title">Boletim Epidemiológico</h4><div class="wp_bannerize Covid19 - Boletim">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/08/3be28143-4f20-4b41-845e-923e6b836516-1.jpg" alt="" width="1042" height="1041"/>
</div></div>
</aside><aside id="media_image-5" class="widget widget_media_image"><h4 class="widget-title">Ceducat: Centro Educacional Técnico</h4><a href="https://www.ceducat.com.br/"><img width="436" height="616" src="https://www.guamareemdia.com/wp-content/uploads/2021/07/GIF-04-AVC-720p-1-2.gif" class="image wp-image-185679  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="185679" data-permalink="https://www.guamareemdia.com/gif-04-avc-720p-1-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/07/GIF-04-AVC-720p-1-2.gif" data-orig-size="436,616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GIF 04 [AVC 720p] (1) (2)" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/07/GIF-04-AVC-720p-1-2.gif" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/07/GIF-04-AVC-720p-1-2.gif" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/07/GIF-04-AVC-720p-1-2.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><h4 class="widget-title">Publicidade</h4><div class="wp_bannerize Lateral Direita">
<div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/04/4dac0426-8f9b-4852-89be-0684e792ad44.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/gardiel-festas.jpg" alt="gardiel-festas" width="453" height="640"/>
</div><div></br><a  onclick="WPBannerizeJavascript.incrementClickCount(255)"  href="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" rel="nofollow" target="_blank">
<img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" alt="" width="453" height="640"/>
</a>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/07/img_20210721_211439_764.jpg" alt="" width="720" height="720"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/06/pousada-o-pescador-logo-1.jpg" alt="" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/08/8499c67a-298a-4401-9a55-34d2ccc567ec.jpg" alt="" width="466" height="659"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/policia-militar.jpg" alt="Policia Militar" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/erinaldo-do-gas-2021.jpg" alt="" width="702" height="975"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-3-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/07/e0a9098f-fa15-4ac0-ad6e-d4cfba16ae08-1.jpg" alt="" width="1080" height="1080"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/08/2592bc3d-2b9f-4721-a1fc-907d4dd5d53f.jpg" alt="" width="714" height="1280"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/alex-antenas-2.jpg" alt="" width="480" height="611"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/03/f65170fc-7826-4bdc-b617-270bb3f78733.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/07/whatsapp-image-2021-02-10-at-10.30.12.jpeg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/06/unnique-2021-medico-celular-2021-1-1.jpg" alt="" width="731" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/06/redecon-1.jpg" alt="" width="731" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/ddd-1.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/policia-militar-2017-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/fffffff.jpg" alt="" width="262" height="368"/>
</div></div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">TOP 10 DO BLOG</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.guamareemdia.com/exclusivo-vereador-podera-jogar-a-tolha-na-sessao-de-hoje-da-camara/" title="Vereador poderá jogar a tolha na sessão de hoje da câmara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/08/unnamed-1.jpg?resize=40%2C40&#038;ssl=1" alt="Vereador poderá jogar a tolha na sessão de hoje da câmara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/exclusivo-vereador-podera-jogar-a-tolha-na-sessao-de-hoje-da-camara/" title="Vereador poderá jogar a tolha na sessão de hoje da câmara" class="bump-view" data-bump-view="tp">Vereador poderá jogar a tolha na sessão de hoje da câmara</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/apos-quase-tres-anos-jailton-deixa-subcomando-da-guarda-municipal-com-o-sentimento-do-dever-cumprido/" title="Após quase três anos, Jailton deixa subcomando da Guarda Municipal com o sentimento do dever cumprido" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2021/08/DSC_0193-703x807.jpg?resize=40%2C40&#038;ssl=1" alt="Após quase três anos, Jailton deixa subcomando da Guarda Municipal com o sentimento do dever cumprido" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/apos-quase-tres-anos-jailton-deixa-subcomando-da-guarda-municipal-com-o-sentimento-do-dever-cumprido/" title="Após quase três anos, Jailton deixa subcomando da Guarda Municipal com o sentimento do dever cumprido" class="bump-view" data-bump-view="tp">Após quase três anos, Jailton deixa subcomando da Guarda Municipal com o sentimento do dever cumprido</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/quando-as-sandalias-da-humildade-faltam-a-quem-quer-ser-prefeito-de-guamare/" title="Quando as sandálias da humildade faltam a quem quer ser prefeito de Guamaré" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/09/3724848242_548824081a_b-703x505.jpg?resize=40%2C40&#038;ssl=1" alt="Quando as sandálias da humildade faltam a quem quer ser prefeito de Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/quando-as-sandalias-da-humildade-faltam-a-quem-quer-ser-prefeito-de-guamare/" title="Quando as sandálias da humildade faltam a quem quer ser prefeito de Guamaré" class="bump-view" data-bump-view="tp">Quando as sandálias da humildade faltam a quem quer ser prefeito de Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" title="GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2021/08/424b599b-469a-407e-a248-38b81bd3ea84-703x590.jpg?resize=40%2C40&#038;ssl=1" alt="GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" title="GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré" class="bump-view" data-bump-view="tp" aria-current="page">GM Almeida é o novo Subcomandante da Guarda Civil Municipal de Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/comunicado-funcionamento-da-ete/" title="Comunicado: Funcionamento da ETE" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/08/IMG-20180507-WA0013-703x395.jpg?resize=40%2C40&#038;ssl=1" alt="Comunicado: Funcionamento da ETE" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/comunicado-funcionamento-da-ete/" title="Comunicado: Funcionamento da ETE" class="bump-view" data-bump-view="tp">Comunicado: Funcionamento da ETE</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/oportunidade-imperdivel-vende-se-carro-tipo-gol-g-4/" title="Oportunidade imperdível: Vende-se carro tipo Gol G-4" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/08/6fff9279-60c1-4217-b958-028d355d0a72-703x463.jpg?resize=40%2C40&#038;ssl=1" alt="Oportunidade imperdível: Vende-se carro tipo Gol G-4" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/oportunidade-imperdivel-vende-se-carro-tipo-gol-g-4/" title="Oportunidade imperdível: Vende-se carro tipo Gol G-4" class="bump-view" data-bump-view="tp">Oportunidade imperdível: Vende-se carro tipo Gol G-4</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/projeto-livro-na-mao-bola-no-pe-continua-formando-craques-bom-de-bola-em-guamare/" title="Projeto “Livro na Mão, Bola no Pé” continua formando craques bom de bola em Guamaré" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/07/IMG_9354-Copy.jpg?resize=40%2C40&#038;ssl=1" alt="Projeto “Livro na Mão, Bola no Pé” continua formando craques bom de bola em Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/projeto-livro-na-mao-bola-no-pe-continua-formando-craques-bom-de-bola-em-guamare/" title="Projeto “Livro na Mão, Bola no Pé” continua formando craques bom de bola em Guamaré" class="bump-view" data-bump-view="tp">Projeto “Livro na Mão, Bola no Pé” continua formando craques bom de bola em Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/ao-vivo-sessao-ordinaria-camara-de-guamare-nesta-terca-feira-10/" title="Ao VIVO -  Sessão Ordinária Câmara de Guamaré nesta terça-feira, 10" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" alt="Ao VIVO -  Sessão Ordinária Câmara de Guamaré nesta terça-feira, 10" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/ao-vivo-sessao-ordinaria-camara-de-guamare-nesta-terca-feira-10/" title="Ao VIVO -  Sessão Ordinária Câmara de Guamaré nesta terça-feira, 10" class="bump-view" data-bump-view="tp">Ao VIVO -  Sessão Ordinária Câmara de Guamaré nesta terça-feira, 10</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/por-falta-de-um-grito-se-perde-uma-boiada-11/" title="&quot;Por falta de um grito se perde uma boiada&quot; " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2014/11/7.jpg?resize=40%2C40" alt="&quot;Por falta de um grito se perde uma boiada&quot; " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/por-falta-de-um-grito-se-perde-uma-boiada-11/" title="&quot;Por falta de um grito se perde uma boiada&quot; " class="bump-view" data-bump-view="tp">&quot;Por falta de um grito se perde uma boiada&quot; </a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/186241-2/" title="Eudes conta com um exército que alguns prefeitos de Guamaré não tiveram ao seu favor" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/08/6a0ffaf9-88d1-48ed-9bfc-99b577d871d6-703x492.jpg?resize=40%2C40&#038;ssl=1" alt="Eudes conta com um exército que alguns prefeitos de Guamaré não tiveram ao seu favor" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/186241-2/" title="Eudes conta com um exército que alguns prefeitos de Guamaré não tiveram ao seu favor" class="bump-view" data-bump-view="tp">Eudes conta com um exército que alguns prefeitos de Guamaré não tiveram ao seu favor</a>
							</div>
													</li>
					</ul>
</aside><aside id="linkcat-23" class="widget widget_links"><h4 class="widget-title">Eu Indico</h4>
	<ul class='xoxo blogroll'>
<li><a href="https://atencaoguamare.wixsite.com/meusite">Blog Atenção Guamaré</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="https://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="https://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="https://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="https://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="https://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="https://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="https://diariooficial.fecamrn.com.br/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="https://justicapotiguar.com.br/">Portal Justiça Potiguar</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="https://guamare.rn.gov.br/">Prefeitura de Guamaré</a></li>

	</ul>
</aside>
<aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Arquivos do Blog</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2021/08/'> agosto 2021 &nbsp;(54)</option>
	<option value='https://www.guamareemdia.com/2021/07/'> julho 2021 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2021/06/'> junho 2021 &nbsp;(162)</option>
	<option value='https://www.guamareemdia.com/2021/05/'> maio 2021 &nbsp;(163)</option>
	<option value='https://www.guamareemdia.com/2021/04/'> abril 2021 &nbsp;(126)</option>
	<option value='https://www.guamareemdia.com/2021/03/'> março 2021 &nbsp;(167)</option>
	<option value='https://www.guamareemdia.com/2021/02/'> fevereiro 2021 &nbsp;(117)</option>
	<option value='https://www.guamareemdia.com/2021/01/'> janeiro 2021 &nbsp;(159)</option>
	<option value='https://www.guamareemdia.com/2020/12/'> dezembro 2020 &nbsp;(150)</option>
	<option value='https://www.guamareemdia.com/2020/11/'> novembro 2020 &nbsp;(124)</option>
	<option value='https://www.guamareemdia.com/2020/10/'> outubro 2020 &nbsp;(169)</option>
	<option value='https://www.guamareemdia.com/2020/09/'> setembro 2020 &nbsp;(119)</option>
	<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 &nbsp;(152)</option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(172)</option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(129)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(106)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(125)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(173)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(185)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(142)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(125)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(179)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(106)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(176)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(148)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(167)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(194)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(207)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(214)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(209)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(200)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(223)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(221)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(248)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(263)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(54)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(198)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(202)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(235)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(226)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(213)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(168)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Contador de visitas</h4><div class="textwidget custom-html-widget"><a href="https://www.webcontadores.com" title="contador de visitantes online"><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online" data-lazy-src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online"></noscript></a></div></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Tribuna Legislativa</h4><a href="https://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" class="image wp-image-175581  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="175581" data-permalink="https://www.guamareemdia.com/tv-guamare-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-orig-size="264,103" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title">Enquete</h4>			<div class="textwidget"><input type="hidden" id="ays_finish_poll" name="ays_finish_poll" value="173039599f" /><input type="hidden" name="_wp_http_referer" value="/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" /><input type="hidden" id="ays_finish_poll" name="ays_finish_poll" value="173039599f" /><input type="hidden" name="_wp_http_referer" value="/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" /><style>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</style>        <script>            var dataCss = {				width: '100%',                maxWidth: '98%',                fontSize: '16px',                padding: '10px',                margin: '0 auto',                marginTop: '-1rem',                borderStyle: 'none',                borderWidth: '2px',                borderColor: '#1e73be',                background: '#ffffff',                color: '#1e73be',                transition: '.3s ease',                WebkitAppearance: 'none',                appearance: 'none',                };            var hoverCss = {                background: '#1e73be',                color: '#ffffff',                borderColor: '#ffffff',            };        </script><div style='margin-bottom: 1rem; width:100%' class='ays-poll-main ' id='ays-poll-container-4' data-load-method='1'>        <form style='margin-bottom: 0;'>                        <div                dir='ltr'        data-loading='load_gif'        data-load-gif='plg_default'        data-load-gif-font-size=''                data-hide-bg-image='false'        data-gradient-check=''        data-gradient-dir='to bottom'        data-gradient-c1='#103251'        data-gradient-c2='#607593'        data-hide-bg-image-def-color='#ffffff'        data-show-social='1'        class='box-apm  choosing-poll ays-poll-id-6113ce1397bb5 '        id='ays-poll-id-6113ce1397bb5'        data-res='0'        data-res-sort='DESC'        data-restart ='false'        data-redirection = '0'        data-redirect-check = '0'        data-url-href = ''        data-href = ''        data-delay = '0'        data-id='4'        data-res-rgba = ''        data-percent-color = '#1e73be'        data-info-form=''        ><span class='ays_poll_passed_count'><i class='ays_poll_fa ays_poll_fa-users' aria-hidden='true'></i> 5034</span><div class='ays_poll_cb_and_a'></div><div class='apm-title-box'><h5>Se as eleições fossem hoje, em quem você votaria para prefeito de Guamaré?</h5></div><div class='ays-poll-id-6113ce1397bb5 ays_question'></div><div class='ays-poll-id-6113ce1397bb5 hideResults'></div><div class='apm-answers  ays_poll_list_view_container'>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-0-ays-poll-id-6113ce1397bb5' value='18' autocomplete='off'>											<label for='radio-0-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-09.49.44.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'> Adriano Diógenes</span></div></label>											</div>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-1-ays-poll-id-6113ce1397bb5' value='19' autocomplete='off'>											<label for='radio-1-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-09.49.44-4.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'> Arthur Teixeira</span></div></label>											</div>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-2-ays-poll-id-6113ce1397bb5' value='20' autocomplete='off'>											<label for='radio-2-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-15-at-11.21.37.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'> Edinor Albuquerque</span></div></label>											</div>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-3-ays-poll-id-6113ce1397bb5' value='21' autocomplete='off'>											<label for='radio-3-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-09.49.44-3.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'> Eliane Guedes</span></div></label>											</div>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-4-ays-poll-id-6113ce1397bb5' value='22' autocomplete='off'>											<label for='radio-4-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-09.49.44-2.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'> Ivyna Câmara</span></div></label>											</div>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-5-ays-poll-id-6113ce1397bb5' value='23' autocomplete='off'>											<label for='radio-5-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/gustavo.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'> Gustavo Santiago</span></div></label>											</div>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-6-ays-poll-id-6113ce1397bb5' value='24' autocomplete='off'>											<label for='radio-6-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-09.49.44-1.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'> Mozaniel Rodrigues</span></div></label>											</div>											<div class='apm-choosing answer-ays-poll-id-6113ce1397bb5  ays-poll-field ays-poll-answer-container-list' >											<input type=radio name='answer' id='radio-7-ays-poll-id-6113ce1397bb5' value='25' autocomplete='off'>											<label for='radio-7-ays-poll-id-6113ce1397bb5' class='ays_label_poll   ays_enable_hover ays_label_font_size ays_poll_answer_icon_checkbox ays_poll_label_without_padding ays-poll-answer-container-label-list' answers-url=''><div><img src=https://www.guamareemdia.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-09.49.43.jpeg class='ays-poll-each-image-list ays-poll-each-image'></div> <div><span class='ays-poll-each-answer-list'>Nenhum dos Candidatos</span></div></label>											</div></div><div class='apm-cashed-fa'><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div><div>                                <i class='ays_poll_fas ays_poll_fa-star' style='font-size: 0'></i>                            </div></div><input type="hidden" id="ays_finish_poll" name="ays_finish_poll" value="173039599f" /><input type="hidden" name="_wp_http_referer" value="/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare/" /><div class='apm-button-box'><input type='button' 	                    name='ays_finish_poll'	                    class='btn ays-poll-btn choosing-btn ays_finish_poll'	                    data-form='ays-poll-id-6113ce1397bb5'	                    value="Votar"	                    ></div><div class='apm-title-box ays_res_mess'><p style="text-align: center;">Obrigado por seu voto.</p></div></div></form></div>
</div>
		</aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; 2021			<span class="sep"> | </span>
			Proudly Powered by 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a> | Adaptações: <a href="https://microsysteminfo.com.br/" target="_blank">Microsystem informática</a> | <a href="https://www.guamareemdia.com/wp-admin/" target="_blank">Login</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escreva um Comentário"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentário" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Carregando comentários...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentário</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/gm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare\/":186452};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ays_poll_font_awesome-css'  href='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public//css/poll-maker-ays-public-fonts.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/bootstrap.js?ver=5.6.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/navigation.js?ver=5.6.4' id='nisarg-navigation-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=5.6.4' id='nisarg-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='nisarg-js-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/nisarg.js?ver=5.6.4' id='nisarg-js-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"f5222bd6cd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Fgm-almeida-e-o-novo-subcomandante-da-guarda-civil-municipal-de-guamare%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='poll-maker-ays-ajax-public-js-extra'>
/* <![CDATA[ */
var poll_maker_ajax_public = {"ajax_url":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","alreadyVoted":"You have already voted","day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","thank_message":"Your answer has been successfully sent to the admin. Please wait for the approval."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-public-ajax.js?ver=3.1.9' id='poll-maker-ays-ajax-public-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-ays-public.js?ver=3.1.9' id='poll-maker-ays-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-public-category.js?ver=3.1.9' id='poll-maker-ays-category-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'154961396',post:'186452',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '186452' ]);
</script>


<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/assets/end.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/nisarg/style_end.css" />


<script id="_wauzyy">var _wau = _wau || []; _wau.push(["tab", "y3jd1gnzwc", "zyy", "left-middle"]);</script><script async src="//waust.at/t.js"></script>


</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-08-11 10:18:11 -->