<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />
<title>Guamaré tem um vereador do povo que o pescador sabe que pode contar &#8211; Guamaré em Dia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='poll-maker-ays-css'  href='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/css/poll-maker-ays-public.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/css/bootstrap.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/style.css?ver=5.6.6' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #009688;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #009688;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #009688;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #009688;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #009688;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #009688;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #009688;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #009688;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #009688;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #009688;
		}
	}

	.sticky-post{
		color: #fff;
	    background: #009688; 
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #009688;
	}

	.entry-header .entry-meta::after{
	    background: #009688;
	}

	.fa {
		color: #009688;
	}

	.btn-default{
		border-bottom: 1px solid #009688;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #009688;
	    background-color: #009688;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #009688;
	    background-color: #009688;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #009688;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #009688;
	}


	#secondary .widget-title::after{
		position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
		background-color: #009688;
	    content: "";
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #009688;
	}

	#secondary .widget_calendar tbody a {
		color: #fff;
		padding: 0.2em;
	    background-color: #009688;
	}

	#secondary .widget_calendar tbody a:hover{
		color: #fff;
	    padding: 0.2em;
	    background-color: #009688;  
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"pt_BR","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.guamareemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guamareemdia.com/wp-json/wp/v2/posts/192630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel="canonical" href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/" />
<link rel='shortlink' href='https://wp.me/paucxm-O6W' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fguamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fguamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar%2F&#038;format=xml" />
<script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header{
				-webkit-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
			}
			.site-header {
					height: 300px;
				}
				@media (max-width: 767px) {
					.site-header {
						height: 200px;
					}
				}
				@media (max-width: 359px) {
					.site-header {
						height: 150px;
					}
				}
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
					.site-header .home-link {
				min-height: 0;
			}
					.site-title,
			.site-description {
				color: #blank;
			}
			.site-title::after{
				background: #blank;
				content:"";
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guamaré tem um vereador do povo que o pescador sabe que pode contar" />
<meta property="og:url" content="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/" />
<meta property="og:description" content="Guamaré tem um VEREADOR mais perto do pescador, me refiro ao parlamentar Diego de Lisete (MDB), além de ser um representante do povo e da classe dos pescadores do município Z-7, o neto seu Vivi “em…" />
<meta property="article:published_time" content="2021-12-20T12:43:19+00:00" />
<meta property="article:modified_time" content="2021-12-20T12:43:19+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Guamaré tem um vereador do povo que o pescador sabe que pode contar" />
<meta name="twitter:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2175530670692115"
     crossorigin="anonymous"></script>

</head>
<body class="post-template-default single single-post postid-192630 single-format-standard group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<a class="navbar-brand" href="https://www.guamareemdia.com/">Guamaré em Dia</a>
			</div><!-- .navbar-header -->
					</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
<div class="container">
<div class="row">
<a class="home-link" href="https://www.guamareemdia.com/" title="Guamaré em Dia" rel="home">
<img src='https://www.guamareemdia.com/wp-content/themes/nisarg/images/capa-topo.gif'/> </a>
</div>
</div>
<!--.site-branding 
		<div class="site-branding">
			<a class="home-link" href="<--?php echo esc_url( home_url( '/' ) ); ?>" title="<--?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home">
				<h1 class="site-title"><--?php bloginfo( 'name' ); ?></h1>
				<h2 class="site-description"><--?php bloginfo( 'description' ); ?></h2>
			</a>
		</div>
-->		
		
	</div><!--.site-header-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>
</header>

<style>
.slidetopo {max-width: 1140px; overflow:hidden; margin: 0 auto 0 auto;}
}
.slidetopo img{max-width: 1140px; height: 140px}
}
</style>

<!-- Remoção slide topo
<div class="slidetopo">
 < ?php
echo do_shortcode('[smartslider3 slider="2"]');
?> 
</div>  -->

<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

									
<article id="post-192630"  class="post-content post-192630 post type-post status-publish format-standard hentry category-noticias">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">Guamaré tem um vereador do povo que o pescador sabe que pode contar</span>
					<h1 class="entry-title">Guamaré tem um vereador do povo que o pescador sabe que pode contar</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/" title="9:43" rel="bookmark"><time class="entry-date" datetime="2021-12-20T09:43:19-03:00" pubdate>20 de dezembro de 2021 </time></a></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="fb-root"></div>
<p style="text-align: justify;">Guamaré tem um VEREADOR mais perto do pescador, me refiro ao parlamentar Diego de Lisete (MDB), além de ser um representante do povo e da classe dos pescadores do município Z-7, o neto seu Vivi “em memória”, é amigo, parceiro, um politico que reconhece a luta diária do homem do mar.</p>
<p style="text-align: justify;">Neste final de semana, Diego prestigiou o bolão de regata de canoas na orla do rio da praia aratuá. O evento foi organizado pelo pescador Ralinho e contou com um bom público.</p>
<p style="text-align: justify;">Uma competição que já virou tradição entre os pescadores, e teve o apoio do vereador que sempre foi prestativo a classe.</p>
<p style="text-align: justify;">Além da participação do presidente da colônia Bel, e dos pescadores da cidade, outros de Macau e Diogo Lopes, também prestigiaram a festa, como o vereador Baêga, pescador e queridíssimo em Macau, em especial, na sua comunidade de Diogo Lopes.</p>
<p style="text-align: justify;">Diego é querido e tem o apoio da classe dos pescadores que fizeram questão de fazer uma foto ao lado de um homem que o pescador sabe que pode contar.</p>
<p style="text-align: justify;">Seu gabinete sempre foi aperto para ajudar e apoiar aqueles que mais precisam de sua atuação&#8230; O povo! O pódio da competição foi formado pelos os pescadores Branquinho, Ralinho, Chico.</p>
<p><img data-attachment-id="192632" data-permalink="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/268513541_1788297528025086_4566115665327132631_n/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n.jpg" data-orig-size="1105,770" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639991273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="268513541_1788297528025086_4566115665327132631_n" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-1024x714.jpg" loading="lazy" class="alignnone size-medium wp-image-192632 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg" alt width="703" height="490" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-1024x714.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-350x244.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-387x270.jpg 387w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n.jpg 1105w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192632" data-permalink="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/268513541_1788297528025086_4566115665327132631_n/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n.jpg" data-orig-size="1105,770" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639991273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="268513541_1788297528025086_4566115665327132631_n" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-1024x714.jpg" loading="lazy" class="alignnone size-medium wp-image-192632" src="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg" alt="" width="703" height="490" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-1024x714.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-350x244.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-387x270.jpg 387w, https://www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n.jpg 1105w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="192631" data-permalink="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/269622397_1788297531358419_7881544399015774073_n/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n.jpg" data-orig-size="1256,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639991264&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="269622397_1788297531358419_7881544399015774073_n" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-703x448.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-1024x652.jpg" loading="lazy" class="alignnone size-medium wp-image-192631 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-703x448.jpg" alt width="703" height="448" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-703x448.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-1024x652.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-350x223.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-424x270.jpg 424w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n.jpg 1256w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-703x448.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192631" data-permalink="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/269622397_1788297531358419_7881544399015774073_n/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n.jpg" data-orig-size="1256,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639991264&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="269622397_1788297531358419_7881544399015774073_n" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-703x448.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-1024x652.jpg" loading="lazy" class="alignnone size-medium wp-image-192631" src="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-703x448.jpg" alt="" width="703" height="448" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-703x448.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-1024x652.jpg 1024w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-350x223.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n-424x270.jpg 424w, https://www.guamareemdia.com/wp-content/uploads/2021/12/269622397_1788297531358419_7881544399015774073_n.jpg 1256w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-192630" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-192630" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
								
<div class="wp_bannerize Entre Matérias">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/03/ferragens-pai-e-filhos.jpg" alt="Ferragens Pai e Filho" width="1140" height="140"/>
</div></div>				
				
				
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">

			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
					<a class="" href="https://www.guamareemdia.com/seguranca-publica-destacamento-da-pm-de-guamare-se-transforma-em-pelotao-de-policia-militar/">
						<span class="next-prev-text">
							<i class="fa fa-angle-left"></i> PREVIOUS 						</span><br>
						Segurança Pública: Destacamento da PM de Guamaré se transforma em Pelotão de Polícia Militar					</a>
				</div>
			
			<!-- Get Next Post -->
			
							<div class="col-md-6 next-post">
					<a class="" href="https://www.guamareemdia.com/quadrilha-explode-agencia-bancaria-em-ceara-mirim/">
						<span class="next-prev-text">
							 NEXT <i class="fa fa-angle-right"></i>
						</span><br>
						Quadrilha explode agência bancária em Ceará-Mirim					</a>
				</div>
						
			</div><!-- row -->
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>

							</div><!-- #primary -->
			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
		<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="widget-title">Web Rádio Guamaré Em Dia</h4><div class="textwidget custom-html-widget"><iframe src="https://player.srvaudio.com.br/player5/10936" height="47px" width="270px" frameborder="0" scrolling="no" allow="autoplay"></iframe></div></aside><aside id="media_image-6" class="widget widget_media_image"><h4 class="widget-title">Ponto Eletrônico</h4><img width="639" height="900" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" class="image wp-image-184122  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="184122" data-permalink="https://www.guamareemdia.com/4836ca30-ba37-4405-b1a6-5f20857d70dc-1/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-size="639,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc-1" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg 639w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-350x493.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-192x270.jpg 192w" data-lazy-sizes="(max-width: 639px) 100vw, 639px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image"><h4 class="widget-title">Vem Viver Guamaré</h4><img width="453" height="640" src="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" class="image wp-image-188860  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="188860" data-permalink="https://www.guamareemdia.com/banner-blog-guamare-em-dia-453-x-640px-3/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-orig-size="453,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner-Blog-Guamare-em-dia&#8212;453-x-640px" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Alô Obras</h4><img width="600" height="600" src="https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1.jpg" class="image wp-image-191652  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Reflexão do Dia" data-attachment-id="191652" data-permalink="https://www.guamareemdia.com/aloobras_guamare/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1.jpg" data-orig-size="600,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aloobras_guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1.jpg 600w, https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1-350x350.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1-270x270.jpg 270w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/11/aloobras_guamare-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title">Busca no Blog</h4>
<form role="search" method="get" class="search-form" action="https://www.guamareemdia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> 
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><h4 class="widget-title">Fale conosco!</h4><div class="wp_bannerize Covid19 - Boletim">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/12/zap-blog-josivan2018.jpg" alt="" width="727" height="1024"/>
</div></div>
</aside><aside id="media_image-5" class="widget widget_media_image"><h4 class="widget-title">MEI &#8211; Visite a Sala do Empreendedor</h4><a href="https://guamare.rn.gov.br/sala-do-empreendedor/"><img width="391" height="500" src="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" class="image wp-image-187411  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="187411" data-permalink="https://www.guamareemdia.com/banner-barnovo-3/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" data-orig-size="391,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527244829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banner-barnovo-3" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg 391w, https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3-350x448.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3-211x270.jpg 211w" data-lazy-sizes="(max-width: 391px) 100vw, 391px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><h4 class="widget-title">Publicidade</h4><div class="wp_bannerize Lateral Direita">
<div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/policia-militar-2017-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/policia-militar.jpg" alt="Policia Militar" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/thumbnail_pousada-o-pescador-logo.jpg" alt="" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-site-na-vertical-1.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/logo-gordo-mania-2.jpg" alt="" width="757" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/06/redecon-1.jpg" alt="" width="731" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/e2f2fcb6-3f4b-489a-9303-ee6a5f260c92-856x1024-1.jpg" alt="" width="856" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/gardiel-festas.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/familia.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/fffffff.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/ddd-1.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/2592bc3d-2b9f-4721-a1fc-907d4dd5d53f.jpg" alt="" width="714" height="1280"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/alex-antenas-2.jpg" alt="" width="480" height="611"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/defesacivil.jpg" alt="" width="718" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-3-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/erinaldo-do-gas-2021.jpg" alt="" width="702" height="975"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/07/whatsapp-image-2021-02-10-at-10.30.12.jpeg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/copiadora-miranda_banner_b.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/policiacivil.jpg" alt="" width="728" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/conselhotutelar.jpg" alt="" width="968" height="1200"/>
</div></div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">TOP 10 DO BLOG</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.guamareemdia.com/seguranca-publica-destacamento-da-pm-de-guamare-se-transforma-em-pelotao-de-policia-militar/" title="Segurança Pública: Destacamento da PM de Guamaré se transforma em Pelotão de Polícia Militar" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/12/DSC_0341-703x468.jpg?resize=40%2C40&#038;ssl=1" alt="Segurança Pública: Destacamento da PM de Guamaré se transforma em Pelotão de Polícia Militar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/seguranca-publica-destacamento-da-pm-de-guamare-se-transforma-em-pelotao-de-policia-militar/" title="Segurança Pública: Destacamento da PM de Guamaré se transforma em Pelotão de Polícia Militar" class="bump-view" data-bump-view="tp">Segurança Pública: Destacamento da PM de Guamaré se transforma em Pelotão de Polícia Militar</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/" title="Guamaré tem um vereador do povo que o pescador sabe que pode contar" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/12/268513541_1788297528025086_4566115665327132631_n-703x490.jpg?resize=40%2C40&#038;ssl=1" alt="Guamaré tem um vereador do povo que o pescador sabe que pode contar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar/" title="Guamaré tem um vereador do povo que o pescador sabe que pode contar" class="bump-view" data-bump-view="tp" aria-current="page">Guamaré tem um vereador do povo que o pescador sabe que pode contar</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/07/lobo-em-pele-de-cordeiro-703x528.jpg?resize=40%2C40&#038;ssl=1" alt="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/cpi-da-covid-do-rn-indicia-governadora-fatima-bezerra/" title="CPI da Covid do RN indicia governadora Fátima Bezerra" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2021/12/noticia_223002-703x468.jpg?resize=40%2C40&#038;ssl=1" alt="CPI da Covid do RN indicia governadora Fátima Bezerra" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/cpi-da-covid-do-rn-indicia-governadora-fatima-bezerra/" title="CPI da Covid do RN indicia governadora Fátima Bezerra" class="bump-view" data-bump-view="tp">CPI da Covid do RN indicia governadora Fátima Bezerra</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/prefeito-arthur-teixeira-nomeia-secretario-de-assistencia-social/" title="Prefeito Arthur Teixeira nomeia Secretário de Assistência Social" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/12/DSC_0015-703x515.jpg?resize=40%2C40&#038;ssl=1" alt="Prefeito Arthur Teixeira nomeia Secretário de Assistência Social" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/prefeito-arthur-teixeira-nomeia-secretario-de-assistencia-social/" title="Prefeito Arthur Teixeira nomeia Secretário de Assistência Social" class="bump-view" data-bump-view="tp">Prefeito Arthur Teixeira nomeia Secretário de Assistência Social</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/jandaira-tem-novo-comandante-no-destacamento-policial-da-cidade/" title="Jandaíra tem novo comandante no destacamento policial da cidade." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2017/02/DSC_0033.jpg?resize=40%2C40" alt="Jandaíra tem novo comandante no destacamento policial da cidade." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/jandaira-tem-novo-comandante-no-destacamento-policial-da-cidade/" title="Jandaíra tem novo comandante no destacamento policial da cidade." class="bump-view" data-bump-view="tp">Jandaíra tem novo comandante no destacamento policial da cidade.</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/mulher-maravilha-iza-se-junta-a-linha-de-frente-da-nacao-vermelha/" title="Mulher Maravilha: Iza se junta à linha de frente da nação vermelha" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/10/10a6ea68-fda6-40b6-8eb0-bcf5cd74f9f9-703x371.jpg?resize=40%2C40&#038;ssl=1" alt="Mulher Maravilha: Iza se junta à linha de frente da nação vermelha" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/mulher-maravilha-iza-se-junta-a-linha-de-frente-da-nacao-vermelha/" title="Mulher Maravilha: Iza se junta à linha de frente da nação vermelha" class="bump-view" data-bump-view="tp">Mulher Maravilha: Iza se junta à linha de frente da nação vermelha</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/pedro-avelino-tem-novo-comandante-no-destacamento-policial-da-cidade/" title="Pedro Avelino tem novo comandante no destacamento policial da cidade." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2017/05/DSC_0595.jpg?resize=40%2C40" alt="Pedro Avelino tem novo comandante no destacamento policial da cidade." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/pedro-avelino-tem-novo-comandante-no-destacamento-policial-da-cidade/" title="Pedro Avelino tem novo comandante no destacamento policial da cidade." class="bump-view" data-bump-view="tp">Pedro Avelino tem novo comandante no destacamento policial da cidade.</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/07-de-maio-nos-58-anos-de-guamare-programacao-sera-restrita-as-redes-sociais/" title="07 de maio: Nos 58 anos de Guamaré, programação será restrita às redes sociais" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/05/23434839_1511754875571276_4240639510275322962_n-1.jpg?resize=40%2C40" alt="07 de maio: Nos 58 anos de Guamaré, programação será restrita às redes sociais" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/07-de-maio-nos-58-anos-de-guamare-programacao-sera-restrita-as-redes-sociais/" title="07 de maio: Nos 58 anos de Guamaré, programação será restrita às redes sociais" class="bump-view" data-bump-view="tp">07 de maio: Nos 58 anos de Guamaré, programação será restrita às redes sociais</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/por-falta-de-um-grito-se-perde-uma-boiada-11/" title="&quot;Por falta de um grito se perde uma boiada&quot; " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2014/11/7.jpg?resize=40%2C40" alt="&quot;Por falta de um grito se perde uma boiada&quot; " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/por-falta-de-um-grito-se-perde-uma-boiada-11/" title="&quot;Por falta de um grito se perde uma boiada&quot; " class="bump-view" data-bump-view="tp">&quot;Por falta de um grito se perde uma boiada&quot; </a>
							</div>
													</li>
					</ul>
</aside><aside id="linkcat-23" class="widget widget_links"><h4 class="widget-title">Eu Indico</h4>
	<ul class='xoxo blogroll'>
<li><a href="https://blogatencaoguamare.blogspot.com/">Blog Atenção Guamaré</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="http://www.cidadedosal.com.br/">Blog Cidade do Sal</a></li>
<li><a href="https://www.blogdedaltroemerenciano.com.br/">Blog de Dalton</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="https://www.blogdocyrillo.com.br/">Blog do Cyrillo</a></li>
<li><a href="https://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="https://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="https://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="https://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="https://guamarenatela.blogspot.com/">Blog Guamaré na Tela</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="https://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="https://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="https://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="https://diariooficial.fecamrn.com.br/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://agorarn.com.br/">Portal Agora RN</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="https://justicapotiguar.com.br/">Portal Justiça Potiguar</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="https://guamare.rn.gov.br/">Prefeitura de Guamaré</a></li>

	</ul>
</aside>
<aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Arquivos do Blog</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2021/12/'> dezembro 2021 &nbsp;(81)</option>
	<option value='https://www.guamareemdia.com/2021/11/'> novembro 2021 &nbsp;(120)</option>
	<option value='https://www.guamareemdia.com/2021/10/'> outubro 2021 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2021/09/'> setembro 2021 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2021/08/'> agosto 2021 &nbsp;(150)</option>
	<option value='https://www.guamareemdia.com/2021/07/'> julho 2021 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2021/06/'> junho 2021 &nbsp;(159)</option>
	<option value='https://www.guamareemdia.com/2021/05/'> maio 2021 &nbsp;(161)</option>
	<option value='https://www.guamareemdia.com/2021/04/'> abril 2021 &nbsp;(124)</option>
	<option value='https://www.guamareemdia.com/2021/03/'> março 2021 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2021/02/'> fevereiro 2021 &nbsp;(116)</option>
	<option value='https://www.guamareemdia.com/2021/01/'> janeiro 2021 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2020/12/'> dezembro 2020 &nbsp;(149)</option>
	<option value='https://www.guamareemdia.com/2020/11/'> novembro 2020 &nbsp;(123)</option>
	<option value='https://www.guamareemdia.com/2020/10/'> outubro 2020 &nbsp;(166)</option>
	<option value='https://www.guamareemdia.com/2020/09/'> setembro 2020 &nbsp;(118)</option>
	<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 &nbsp;(148)</option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(163)</option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(126)</option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(170)</option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(105)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(153)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(163)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(134)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(125)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(131)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(181)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(142)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(125)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(156)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(179)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(105)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(174)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(129)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(146)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(142)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(113)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(120)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(113)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(192)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(206)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(151)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(186)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(187)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(211)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(208)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(200)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(223)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(218)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(247)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(261)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(53)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(197)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(201)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(235)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(224)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(212)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(166)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Contador de visitas</h4><div class="textwidget custom-html-widget"><a href="https://www.webcontadores.com" title="contador de visitantes online"><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online" data-lazy-src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online"></noscript></a></div></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Tribuna Legislativa</h4><a href="https://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" class="image wp-image-175581  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="175581" data-permalink="https://www.guamareemdia.com/tv-guamare-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-orig-size="264,103" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title">Enquete</h4>			<div class="textwidget">
</div>
		</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2175530670692115"
     crossorigin="anonymous"></script>
<!-- Lateral pequeno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2175530670692115"
     data-ad-slot="3097124098"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; 2021			<span class="sep"> | </span>
			Proudly Powered by 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a> | Adaptações: <a href="https://microsysteminfo.com.br/" target="_blank">Microsystem informática</a> | <a href="https://www.guamareemdia.com/wp-admin/" target="_blank">Login</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escreva um Comentário"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentário" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Carregando comentários...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentário</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/guamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar\/":192630};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ays_poll_font_awesome-css'  href='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public//css/poll-maker-ays-public-fonts.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/bootstrap.js?ver=5.6.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/navigation.js?ver=5.6.6' id='nisarg-navigation-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=5.6.6' id='nisarg-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='nisarg-js-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/nisarg.js?ver=5.6.6' id='nisarg-js-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"a6a0a2dbe8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Fguamare-tem-um-vereador-do-povo-que-o-pescador-sabe-que-pode-contar%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='poll-maker-ays-ajax-public-js-extra'>
/* <![CDATA[ */
var poll_maker_ajax_public = {"ajax_url":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","alreadyVoted":"You have already voted","day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","thank_message":"Your answer has been successfully sent to the admin. Please wait for the approval."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-public-ajax.js?ver=3.1.9' id='poll-maker-ays-ajax-public-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-ays-public.js?ver=3.1.9' id='poll-maker-ays-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-public-category.js?ver=3.1.9' id='poll-maker-ays-category-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'154961396',post:'192630',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '192630' ]);
</script>


<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/assets/end.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/nisarg/style_end.css" />


<script id="_wauzyy">var _wau = _wau || []; _wau.push(["tab", "y3jd1gnzwc", "zyy", "left-middle"]);</script><script async src="//waust.at/t.js"></script>


</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-12-20 10:37:13 -->