<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xml:lang="pt-BR">

<head profile="http://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://www.guamareemdia.com/wp-content/themes/universal-web/images/favicon.png">
<link rel="icon" href="https://www.guamareemdia.com/wp-content/themes/universal-web/images/favicon.png">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Guarda Municipal prende homem com arma de fogo em Guamaré | Guamaré em Dia</title>





	<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />

	
	<link rel="stylesheet" href="https://www.guamareemdia.com/wp-content/themes/universal-web/style.css" type="text/css" />

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo; Guarda Municipal prende homem com arma de fogo em Guamaré" href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63044725-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-63044725-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-theme2-css'  href='https://www.guamareemdia.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.guamareemdia.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 250px !important;
  height: 250px !important;
}
                

			.tptn_posts_widget5 img.tptn_thumb {
				width: 90px !important;
				height: 90px !important;
			}
			
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.1.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.guamareemdia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.guamareemdia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","security":"ca91a64bb0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.guamareemdia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.guamareemdia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.guamareemdia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MPRN oferece mais oito denuncias em caso de doação irregular de terreno para eleitores em Jucurutu' href='https://www.guamareemdia.com/mprn-oferece-mais-oito-denuncias-em-caso-de-doacao-irregular-de-terreno-para-eleitores-em-jucurutu/' />
<link rel='next' title='Case de sucesso: Redes sociais da Prefeitura de Guamaré dão uma pausa na atualização diária' href='https://www.guamareemdia.com/case-de-sucesso-redes-sociais-da-prefeitura-de-guamare-dao-uma-pausa-na-atualizacao-diaria/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/" />
<link rel='shortlink' href='https://wp.me/paucxm-Jy6' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fguarda-municipal-prende-homem-com-arma-de-fogo-em-guamare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fguarda-municipal-prende-homem-com-arma-de-fogo-em-guamare%2F&#038;format=xml" />
<script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title { margin-top: 15px;}
img.tptn_thumb:after { content: none;}</style><script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guarda Municipal prende homem com arma de fogo em Guamaré" />
<meta property="og:url" content="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/" />
<meta property="og:description" content="Segundo o blog de William Socorrista, por volta das 04h30min da madrugada de hoje (17), a Guarda Municipal recebeu através do telefone funcional uma denúncia de ameaça. A guarnição de plantão se de…" />
<meta property="article:published_time" content="2020-08-17T14:40:35+00:00" />
<meta property="article:modified_time" content="2020-08-17T14:40:35+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="http://www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg" />
<meta property="og:image:width" content="391" />
<meta property="og:image:height" content="464" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Guarda Municipal prende homem com arma de fogo em Guamaré" />
<meta name="twitter:image" content="http://www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>

<!-- Google AdSense DESATIVADO
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2175530670692115",
          enable_page_level_ads: true
     });
</script>
 -->

</head>

<body class="post-template-default single single-post postid-175094 single-format-standard">


<div align="center"><a href="http://www.guamareemdia.com/"><img src="https://www.guamareemdia.com/wp-content/themes/universal-web/images/topo-guamareemdia.jpg" alt="" width="968" height="332" border="0" /></a><br />
</div>
<div class="header">

		<div>





			<div class="clear"><!-- --></div>

		</div>

</div>



	<div class="content"><div>

<div class="main post">

	
		<h1>Guarda Municipal prende homem com arma de fogo em Guamaré </h1>

		<p class="post-meta"><span class="date">17 de agosto de 2020</span> <span class="author">Guamaré em Dia</span> <span class="cats"><a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span>, <span class="comments"><a href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/#respond">0</a></span> </p>

		<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<p style="text-align: justify;"><img data-attachment-id="175095" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?fit=466%2C553&amp;ssl=1" data-orig-size="466,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="999b6306-0951-4d1e-b5c9-5c1d7df9087b" data-image-description data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?fit=466%2C553&amp;ssl=1" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?fit=466%2C553&amp;ssl=1" class="wp-image-175095 alignleft jetpack-lazy-image" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?resize=391%2C464" alt width="391" height="464" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?resize=391%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="175095" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?fit=466%2C553&amp;ssl=1" data-orig-size="466,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="999b6306-0951-4d1e-b5c9-5c1d7df9087b" data-image-description="" data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?fit=466%2C553&amp;ssl=1" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?fit=466%2C553&amp;ssl=1" class="wp-image-175095 alignleft" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?resize=391%2C464" alt="" width="391" height="464" data-recalc-dims="1" /></noscript>Segundo o blog de William Socorrista, por volta das 04h30min da madrugada de hoje (17), a Guarda Municipal recebeu através do telefone funcional uma denúncia de ameaça.</p>
<p style="text-align: justify;">A guarnição de plantão se deslocou até o local na comunidade de Baixa do Meio, e abordou o cidadão que estava de posse de uma arma de fogo tipo pistola.</p>
<p style="text-align: justify;">O acusado ameaçava sua ex-companheira.</p>
<p style="text-align: justify;">Os GMs conseguiram abordar e deter o homem, o qual foi encaminhado pela guarnição a 5ª Regional da Policia Civil de Macau, onde foi ouvido pelo delegado Sandro Regis, e ficará a disposição da justiça.</p>
<p style="text-align: justify;">Denuncie Crimes</p>
<p style="text-align: justify;">A população pode ajudar a Guarda Municipal no combate a desordem e crimes na cidade, enviando através do whatsapp ou ligação da GM – Guamaré – (84) 99943-4537, Baixa do Maio (84) 99601-6748 – denúncias, informações e solicitações. A GM ressalta que sua identidade será preservada em absoluto sigilo.</p>
<script>console.log('Aud01');</script><div class="tptn_counter" id="tptn_counter_175094">(Visited 179 times, 179 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-175094" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-175094" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Guarda%20Municipal%20prende%20homem%20com%20arma%20de%20fogo%20em%20Guamar%C3%A9%20https%3A%2F%2Fwww.guamareemdia.com%2Fguarda-municipal-prende-homem-com-arma-de-fogo-em-guamare%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
		
		
		

		<p></p>

		

		<p class="pagination">

			<span class="prev"><a href="https://www.guamareemdia.com/mprn-oferece-mais-oito-denuncias-em-caso-de-doacao-irregular-de-terreno-para-eleitores-em-jucurutu/" rel="prev">MPRN oferece mais oito denuncias em caso de doação irregular de terreno para eleitores em Jucurutu</a></span>		

			<span class="next"><a href="https://www.guamareemdia.com/case-de-sucesso-redes-sociais-da-prefeitura-de-guamare-dao-uma-pausa-na-atualizacao-diaria/" rel="next">Case de sucesso: Redes sociais da Prefeitura de Guamaré dão uma pausa na atualização diária</a></span>		

		</p>

		

		<div id="comments">

			




<!-- You can start editing here. -->

<div class="comments">

	


	
			
			<!-- If comments are open, but there are no comments. -->

		 
	


	<p></p>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.guamareemdia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='175094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f37b86af9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div>
		</div>

	
</div>

<div class="sidebar">



			<div class="widget"><h3>Tribuna Legislativa</h3><a href="http://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" class="image wp-image-152056  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="152056" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" data-orig-size="264,103" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="widget_text widget"><h3>Web Rádio de Guamaré</h3><div class="textwidget custom-html-widget">RÁDIO GAMBOA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://ssl.stm-ip.com/proxy/8894',
'codec':'mp3',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'VEM COM A GENTE DE BOA, VEM COM A RÁDIO GAMBOA!',
'welcome':'SEJA BEM VINDO(A)',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

RÁDIO SALINA DA CRUZ

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/9554',
'lang':'pt',
'codec':'mp3',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'Bem Vindo Ao Web Radio Salina Da Cruz ',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

RÁDIO COSTA BRANCA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/10392',
'lang':'pt',
'codec':'mp3',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'SEJA BEM VINDO A WEB RADIO COSTA BRANCA ',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></div><div class="widget"><h3>Pandemia: Vai passar!</h3><div class="wp_bannerize covid_boletim">
<div><img src="http://www.guamareemdia.com/wp-content/uploads/2020/08/whatsapp-image-2020-04-18-at-09.04.02.jpeg" alt="" width="262" height="368"/>
</div></div>
</div><div class="widget"><h3>Ponto Eletrônico</h3><img width="639" height="900" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" class="image wp-image-160286  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="160286" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" data-orig-size="639,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc" data-image-description="" data-medium-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" data-large-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="widget"><h3>Nosso Canal YouTube</h3><div class="wp_bannerize Lateral Topo">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(192)"  href="https://www.youtube.com/channel/UC_48AKVK427CXxUblqN8eDA" rel="nofollow" target="_blank">
<img src="http://www.guamareemdia.com/wp-content/uploads/2020/06/89295274-3213261032040328-6373558277002756096-o.jpg" alt="Banner Canal Youtube" width="768" height="960"/>
</a>
</div></div>
</div><div class="widget"><h3>Busca no Blog</h3><form method="get" class="searchform" action="https://www.guamareemdia.com">

<fieldset>

	<input type="text" value="" name="s" /><button type="submit" name="searchsubmit" value="Buscar"></button>

</fieldset>

</form></div><div class="widget"><h3>Eleições 2020: Calendário</h3><img width="723" height="900" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/b81ac34b-ccf9-4693-b8c9-a09024e84f20.jpg?fit=723%2C900&amp;ssl=1" class="image wp-image-174936  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="174936" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2020/08/b81ac34b-ccf9-4693-b8c9-a09024e84f20.jpg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/b81ac34b-ccf9-4693-b8c9-a09024e84f20.jpg?fit=723%2C900&amp;ssl=1" data-orig-size="723,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b81ac34b-ccf9-4693-b8c9-a09024e84f20" data-image-description="" data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/b81ac34b-ccf9-4693-b8c9-a09024e84f20.jpg?fit=723%2C900&amp;ssl=1" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/b81ac34b-ccf9-4693-b8c9-a09024e84f20.jpg?fit=723%2C900&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/b81ac34b-ccf9-4693-b8c9-a09024e84f20.jpg?fit=723%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="widget"><h3>Publicidade</h3><div class="wp_bannerize Lateral Direita">
<div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/08/defesa-civil2.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/jonatan-dantas2.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/02/cats.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/06/corona-a5-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/12/secretaria-de-obras.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/05/fd19efd2-22a6-4cb9-b916-22f8c678db0d.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/03/02.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/05/campanha-maio.jpeg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/03/corona.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/08/cópia_de_segurança_de_policia-civil.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/07/familia-acolhedora-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/06/04.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/02/unnamed-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/03/cartaz_coronavirus.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2020/05/ferragens-pai-e-filhos.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/329-guadia.jpg" alt="GMR Telecom" width="264" height="298"/>
</div></div>
</div><div class="widget"><h3>Posts mais visualizados</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><a href="https://www.guamareemdia.com/fumaca-branca-mdb-de-guamare-ja-tem-seu-candidato-a-prefeito-e-o-blog-traz-em-primeira-mao/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/DSC_3188-1.jpg?fit=90%2C53&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Fumaça branca: MDB de Guamaré já tem seu candidato a prefeito" title="Fumaça branca: MDB de Guamaré já tem seu candidato a prefeito" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/fumaca-branca-mdb-de-guamare-ja-tem-seu-candidato-a-prefeito-e-o-blog-traz-em-primeira-mao/"     class="tptn_link"><span class="tptn_title">Fumaça branca: MDB de Guamaré já tem seu candidato a&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/correria-prisao-e-apreensao-de-drogas-numa-operacao-da-pm-em-guamare/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/DSC_9723.jpg?fit=90%2C60&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Correria, prisão e apreensão de drogas numa operação da PM em Guamaré" title="Correria, prisão e apreensão de drogas numa operação da PM em Guamaré" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/correria-prisao-e-apreensao-de-drogas-numa-operacao-da-pm-em-guamare/"     class="tptn_link"><span class="tptn_title">Correria, prisão e apreensão de drogas numa operação&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/eleicoes-2020-lisete-e-forte-candidata-a-compor-chapa-com-helio-como-vice/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/DSC_1868.jpg?fit=90%2C60&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Eleições 2020: Lisete é forte candidata a compor chapa com Hélio como vice" title="Eleições 2020: Lisete é forte candidata a compor chapa com Hélio como vice" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/eleicoes-2020-lisete-e-forte-candidata-a-compor-chapa-com-helio-como-vice/"     class="tptn_link"><span class="tptn_title">Eleições 2020: Lisete é forte candidata a compor&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/vai-dar-jacare-no-jogo-do-bicho-em-guamare/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/2dfc601a-e62e-4436-88db-a82307fcef3b.jpg?fit=90%2C60&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Vai dar Jacaré no jogo do bicho em Guamaré" title="Vai dar Jacaré no jogo do bicho em Guamaré" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/vai-dar-jacare-no-jogo-do-bicho-em-guamare/"     class="tptn_link"><span class="tptn_title">Vai dar Jacaré no jogo do bicho em Guamaré</span></a></span></li><li><a href="https://www.guamareemdia.com/eleicoes-2020-dr-marcos-antonio-deve-ser-o-bate-esteira-de-mozaniel/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/687461a6-e0e5-4ad9-ae57-21fcd75dd29b.jpg?fit=90%2C60&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Eleições 2020: Dr. Marcos Antônio deve ser o bate esteira de Mozaniel" title="Eleições 2020: Dr. Marcos Antônio deve ser o bate esteira de Mozaniel" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/eleicoes-2020-dr-marcos-antonio-deve-ser-o-bate-esteira-de-mozaniel/"     class="tptn_link"><span class="tptn_title">Eleições 2020: Dr. Marcos Antônio deve ser o bate&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/operacao-do-mprn-apura-fraudes-na-prefeitura-de-carnaubais-prefeito-e-afastado-do-cargo/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/20200818_Carn3.jpeg?fit=90%2C51&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Operação do MPRN apura fraudes na Prefeitura de Carnaubais; prefeito é afastado do cargo" title="Operação do MPRN apura fraudes na Prefeitura de Carnaubais; prefeito é afastado do cargo" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/operacao-do-mprn-apura-fraudes-na-prefeitura-de-carnaubais-prefeito-e-afastado-do-cargo/"     class="tptn_link"><span class="tptn_title">Operação do MPRN apura fraudes na Prefeitura de&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/999b6306-0951-4d1e-b5c9-5c1d7df9087b.jpg?fit=76%2C90&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Guarda Municipal prende homem com arma de fogo em Guamaré" title="Guarda Municipal prende homem com arma de fogo em Guamaré" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare/"     class="tptn_link"><span class="tptn_title">Guarda Municipal prende homem com arma de fogo em Guamaré</span></a></span></li><li><a href="https://www.guamareemdia.com/bomba-no-cenario-politico-em-guamare-ja-estou-sentindo-o-cheiro-da-polvoracriar-um-blog/"     class="tptn_link"><img  width="90" height="90"  src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/despertador2.png?fit=90%2C54&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Bomba no cenário politico em Guamaré! Já estou sentindo o cheiro da pólvora!" title="Bomba no cenário politico em Guamaré! Já estou sentindo o cheiro da pólvora!" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/bomba-no-cenario-politico-em-guamare-ja-estou-sentindo-o-cheiro-da-polvoracriar-um-blog/"     class="tptn_link"><span class="tptn_title">Bomba no cenário politico em Guamaré! Já estou&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/nota-de-pesar-faleceu-francisca-freire-dona-kiki-aos-95-anos/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/116079997_2886014174837546_1605311159753395475_n.jpg?fit=90%2C64&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Nota de Pesar: Faleceu Francisca Freire &quot; Dona Quiqui&quot; aos 95 anos" title="Nota de Pesar: Faleceu Francisca Freire &quot; Dona Quiqui&quot; aos 95 anos" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/nota-de-pesar-faleceu-francisca-freire-dona-kiki-aos-95-anos/"     class="tptn_link"><span class="tptn_title">Nota de Pesar: Faleceu Francisca Freire &#8221; Dona&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/a-seguranca-publica-e-o-mal-que-a-procura-pela-cura-ainda-esta-nos-estudos-de-laboratorios/"     class="tptn_link"><img  width="90" height="90"  src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/08/b704ba6e-e54c-4265-8fec-da63eb38ed82.jpg?fit=90%2C47&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="&quot;A segurança pública é o mal que a procura pela cura ainda esta nos estudos de laboratórios&quot;. Wilhians Cardoso" title="&quot;A segurança pública é o mal que a procura pela cura ainda esta nos estudos de laboratórios&quot;. Wilhians Cardoso" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/a-seguranca-publica-e-o-mal-que-a-procura-pela-cura-ainda-esta-nos-estudos-de-laboratorios/"     class="tptn_link"><span class="tptn_title">&#8220;A segurança pública é o mal que a procura&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div class="widget"><h3>Eu Indico</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aclecivamsoares.com.br/" target="_blank">Blog Aclecivam Soares</a></li>
<li><a href="http://www.aguasdemare.com.br/" target="_blank">Blog Águas de Maré</a></li>
<li><a href="http://www.arafran.com.br" target="_blank">Blog Arafran Peter</a></li>
<li><a href="http://www.blogdeassis.com.br/" target="_blank">Blog Assis Silva</a></li>
<li><a href="https://atencaoguamare.wixsite.com/meusite">Blog Atenção Guamaré</a></li>
<li><a href="http://canindesoares.com/">Blog Canindé Soares</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="http://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="http://edesiosilva.com.br/">Blog Edesio Silva</a></li>
<li><a href="http://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="http://fernando-averdade.blogspot.com.br/">Blog Fernando a verdade</a></li>
<li><a href="http://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://www.efranciscogomes.com/" target="_blank">Blog Francisco Gomes</a></li>
<li><a href="http://galinhosdigital.com.br/">Blog Galinhos Digital</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="http://galinhosrn.blogspot.com/">Blog Galinhos Online</a></li>
<li><a href="http://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="http://guamarenatela.blogspot.com.br/">Blog Guamaré na Tela</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="https://informativocentral.com.br/">Blog Informativo Central</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="http://diariodeguamarern.blogspot.com.br/" target="_blank">Blog Miguel Boente</a></li>
<li><a href="http://moisesaraujo.com.br/">Blog Moisés Araújo</a></li>
<li><a href="https://ocamera.com.br/">Blog O Câmara</a></li>
<li><a href="http://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="http://robsoncabugi.com.br/">Blog Robson do Cabugi</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="http://www.thaisagalvao.com.br/">Blog Taísa Galvão</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="http://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="http://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="http://guamare.rn.leg.br/">Câmara de Guamaré</a></li>
<li><a href="https://www.ceducat.com.br/home">CEDUCAT &#8211; Cursos Profissionalizantes</a></li>
<li><a href="http://sistemascactus.com/fecamrn/diariooficial/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="http://www.nominuto.com/">Portal Nominuto.com</a></li>
<li><a href="http://redenews360.com.br/contato/">Portal Rede News 360</a></li>
<li><a href="http://www.galinhos.rn.gov.br/">Prefeitura de Galinhos</a></li>
<li><a href="http://www.guamare.rn.gov.br/" target="_blank">Prefeitura de Guamaré</a></li>

	</ul>
</div>
<div class="widget"><h3>Arquivos do Blog</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 &nbsp;(100)</option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(172)</option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(108)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(175)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(185)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(141)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(166)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(107)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(178)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(149)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(123)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(194)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(207)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(191)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(215)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(210)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(201)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(224)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(221)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(248)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(263)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(54)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(199)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(202)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(156)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(236)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(227)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(213)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(168)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="widget"><h3><a href="https://www.facebook.com/BlogGuamareEmDia/">Facebook do blog</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BlogGuamareEmDia/" data-width="453"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BlogGuamareEmDia/"><a href="https://www.facebook.com/BlogGuamareEmDia/">Facebook do blog</a></blockquote></div>
		</div>
		</div><div class="widget"><h3>Instagram do Blog</h3>          <style>
            #insta-gallery-feed-1 .insta-gallery-list {margin: 0 -2.5px;}#insta-gallery-feed-1 .insta-gallery-list .insta-gallery-item {padding: 2.5px;}          </style>
<div id="insta-gallery-feed-1" class="insta-gallery-feed insta-gallery-square" data-feed="{&quot;id&quot;:1,&quot;order&quot;:1,&quot;username&quot;:&quot;1628518743&quot;,&quot;type&quot;:&quot;username&quot;,&quot;tag&quot;:&quot;&quot;,&quot;order_by&quot;:&quot;top_media&quot;,&quot;layout&quot;:&quot;gallery&quot;,&quot;limit&quot;:8,&quot;columns&quot;:3,&quot;resolution&quot;:&quot;medium&quot;,&quot;spacing&quot;:2.5,&quot;highlight&quot;:[&quot;&quot;],&quot;profile&quot;:{&quot;id&quot;:&quot;1628518743&quot;,&quot;username&quot;:&quot;&quot;,&quot;website&quot;:&quot;&quot;,&quot;biography&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;followers_count&quot;:0,&quot;media_count&quot;:0,&quot;profile_picture_url&quot;:&quot;http:\/\/2.gravatar.com\/avatar\/b642b4217b34b1e8d3bd915fc65c4452?s=150&amp;d=mm&amp;r=g&quot;,&quot;link&quot;:&quot;&quot;},&quot;box&quot;:{&quot;display&quot;:false,&quot;padding&quot;:1,&quot;radius&quot;:0,&quot;background&quot;:&quot;#fefefe&quot;,&quot;profile&quot;:false,&quot;desc&quot;:&quot;&quot;},&quot;mask&quot;:{&quot;display&quot;:1,&quot;background&quot;:&quot;&quot;,&quot;likes&quot;:1,&quot;comments&quot;:1},&quot;card&quot;:{&quot;display&quot;:false,&quot;radius&quot;:&quot;1&quot;,&quot;font_size&quot;:&quot;12&quot;,&quot;background&quot;:&quot;#ffffff&quot;,&quot;padding&quot;:&quot;5&quot;,&quot;info&quot;:true,&quot;length&quot;:10,&quot;caption&quot;:true},&quot;carousel&quot;:{&quot;slidespv&quot;:5,&quot;autoplay&quot;:1,&quot;autoplay_interval&quot;:3000,&quot;navarrows&quot;:1,&quot;navarrows_color&quot;:&quot;&quot;,&quot;pagination&quot;:1,&quot;pagination_color&quot;:&quot;&quot;,&quot;pagination-color&quot;:&quot;&quot;,&quot;columns&quot;:2},&quot;popup&quot;:{&quot;display&quot;:1,&quot;profile&quot;:false,&quot;caption&quot;:false,&quot;likes&quot;:false,&quot;comments&quot;:false,&quot;align&quot;:&quot;bottom&quot;},&quot;button&quot;:{&quot;display&quot;:1,&quot;text&quot;:&quot;View on Instagram&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;button_load&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;Load more...&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;size&quot;:&quot;standard&quot;,&quot;insta_layout&quot;:&quot;gallery&quot;,&quot;insta_box&quot;:false,&quot;insta_box-padding&quot;:1,&quot;insta_box-radius&quot;:0,&quot;insta_box-background&quot;:&quot;#fefefe&quot;,&quot;insta_box-profile&quot;:false,&quot;insta_box-desc&quot;:&quot;&quot;,&quot;insta_button_load&quot;:false,&quot;insta_button_load-background-hover&quot;:&quot;&quot;,&quot;insta_button_load-background&quot;:&quot;&quot;,&quot;insta_button_load-text&quot;:&quot;Load more...&quot;,&quot;insta_button&quot;:1,&quot;insta_button-background-hover&quot;:&quot;&quot;,&quot;insta_button-background&quot;:&quot;&quot;,&quot;insta_button-text&quot;:&quot;View on Instagram&quot;,&quot;insta_card&quot;:false,&quot;insta_card-font-size&quot;:&quot;12&quot;,&quot;insta_card-padding&quot;:&quot;5&quot;,&quot;insta_card-radius&quot;:&quot;1&quot;,&quot;insta_card-background&quot;:&quot;#ffffff&quot;}" data-feed_layout="gallery">
    <div class="insta-gallery-list">
  </div>
  <div class="insta-gallery-spinner"></div>    <div class="insta-gallery-actions">
    <a href="https://www.instagram.com/" target="blank" class="insta-gallery-button follow"><i class="qligg-icon-instagram-o"></i>View on Instagram</a>
  </div>
</div></div>


</div>
	</div></div>



	<div class="footer">

		<br />


		<p>Powered by: <a href="http://www.microsysteminfo.com.br">José Reges - Microsystem Informática</a> | <a href="https://www.guamareemdia.com/wp-login.php"> Login</a></p>
		</br>
		<p> Contador de acessos</br>
	<div align=center><a href='#'><img src='https://contador.s12.com.br/img-zdAZ30bYZZz0544c-6.gif' border='0' alt='contador de acessos'></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=zdAZ30bYZZz0544c'></script></div>
		</p>

	</div>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/guarda-municipal-prende-homem-com-arma-de-fogo-em-guamare\/":175094};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='insta-gallery-css'  href='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/css/qligg.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/magnific-popup.min.css?ver=2.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202034'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.guamareemdia.com\/","top_ten_id":"175094","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"597279659"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"3cbb0910fb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Fguarda-municipal-prende-homem-com-arma-de-fogo-em-guamare%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qligg = {"ajax_url":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/js/qligg.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/frontend/magnific-popup/jquery.magnific-popup.min.js?ver=2.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'154961396',post:'175094',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '175094' ]);
</script>



<script id="_waukng">var _wau = _wau || []; _wau.push(["tab", "7cexw5ckwy", "kng", "right-lower"]);</script><script async src="//waust.at/t.js"></script>



</body>

</html>

