<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xml:lang="pt-BR">

<head profile="http://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://www.guamareemdia.com/wp-content/themes/universal-web/images/favicon.png">
<link rel="icon" href="https://www.guamareemdia.com/wp-content/themes/universal-web/images/favicon.png">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Macau: Com salários atrasados, Tulio Lemos quer fazer Carnaval na cidade. Pode? | Guamaré em Dia</title>





	<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />

	
	<link rel="stylesheet" href="https://www.guamareemdia.com/wp-content/themes/universal-web/style.css" type="text/css" />

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo; Macau: Com salários atrasados, Tulio Lemos quer fazer Carnaval na cidade. Pode?" href="https://www.guamareemdia.com/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme2-css'  href='https://www.guamareemdia.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.guamareemdia.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 250px !important;
  height: 250px !important;
}
                

			.tptn_posts_widget5 img.tptn_thumb {
				width: 90px !important;
				height: 90px !important;
			}
			
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.1.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<link rel='https://api.w.org/' href='https://www.guamareemdia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefeito Adriano Diógenes participa da penúltima noite de homenagem a São Sebastião em Baixa do Meio' href='https://www.guamareemdia.com/prefeito-adriano-diogenes-participa-da-penultima-noite-de-homenagem-a-sao-sebastiao-em-baixa-do-meio/' />
<link rel='next' title='Santo Mártir São Sebastião aproxima Itamar Alcântara do prefeito Adriano Diógenes' href='https://www.guamareemdia.com/santo-martir-sao-sebastiao-aproxima-itamar-alcantara-do-prefeito-adriano-diogenes/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.guamareemdia.com/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/" />
<link rel='shortlink' href='https://wp.me/paucxm-H3r' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fmacau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fmacau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode%2F&#038;format=xml" />
<script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title { margin-top: 15px;}
img.tptn_thumb:after { content: none;}</style><script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Macau: Com salários atrasados, Tulio Lemos quer fazer Carnaval na cidade. Pode?" />
<meta property="og:url" content="https://www.guamareemdia.com/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/" />
<meta property="og:description" content="Só um milagre em Macau pra tirar a cidade do caos administrativo. Com o 13º salário em atraso do funcionário público, o prefeito Túlio Lemos (PSD), teve a cara de pau de mandar seus apaniguados anu…" />
<meta property="article:published_time" content="2020-01-19T16:14:38+00:00" />
<meta property="article:modified_time" content="2020-01-19T16:14:38+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="http://www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="415" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Macau: Com salários atrasados, Tulio Lemos quer fazer Carnaval na cidade. Pode?" />
<meta name="twitter:image" content="http://www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63044725-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>

<!-- Google AdSense DESATIVADO
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2175530670692115",
          enable_page_level_ads: true
     });
</script>
 -->

</head>

<body class="post-template-default single single-post postid-165505 single-format-standard">


<div align="center"><a href="http://www.guamareemdia.com/"><img src="https://www.guamareemdia.com/wp-content/themes/universal-web/images/topo-guamareemdia.jpg" alt="" width="968" height="332" border="0" /></a><br />
</div>
<div class="header">

		<div>





			<div class="clear"><!-- --></div>

		</div>

</div>



	<div class="content"><div>

<div class="main post">

	
		<h1>Macau: Com salários atrasados, Tulio Lemos quer fazer Carnaval na cidade. Pode? </h1>

		<p class="post-meta"><span class="date">19 de janeiro de 2020</span> <span class="author">Guamaré em Dia</span> <span class="cats"><a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span>, <span class="comments"><a href="https://www.guamareemdia.com/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/#respond">0</a></span> </p>

		<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<p style="text-align: justify;">Só um milagre em Macau pra tirar a cidade do caos administrativo. Com o 13º salário em atraso do funcionário público, o prefeito Túlio Lemos (PSD), teve a cara de pau de mandar seus apaniguados anunciar hoje nas redes sociais que ele vai fazer Carnaval.</p>
<p style="text-align: justify;">Enquanto isso, além de salários em atraso, se escuta que as aulas do município salineiro só vão começar em março, com escolas sucateadas e sem manutenção. Tem que diga que Túlio, o prefeito carnavalesco, deve os fornecedores da merenda e prestadores de serviço no transporte escolar. Será que o Ministério Público não tá vendo isso, pra frear essa desordem toda. (R. Pires).</p>
<p><img data-attachment-id="165506" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?fit=500%2C325&amp;ssl=1" data-orig-size="500,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825" data-image-description data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?fit=500%2C325&amp;ssl=1" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?fit=500%2C325&amp;ssl=1" class="alignnone  wp-image-165506 jetpack-lazy-image" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?resize=630%2C410" alt width="630" height="410" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?resize=630%2C410&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="165506" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?fit=500%2C325&amp;ssl=1" data-orig-size="500,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825" data-image-description="" data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?fit=500%2C325&amp;ssl=1" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?fit=500%2C325&amp;ssl=1" class="alignnone  wp-image-165506" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/9DC45583-66D7-48B2-9B2F-D48464D29862-e1579364634825.jpeg?resize=630%2C410" alt="" width="630" height="410" data-recalc-dims="1" /></noscript></p>
<script>console.log('Aud01');</script><div class="tptn_counter" id="tptn_counter_165505">(Visited 5 times, 5 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-165505" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-165505" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Macau%3A%20Com%20sal%C3%A1rios%20atrasados%2C%20Tulio%20Lemos%20quer%20fazer%20Carnaval%20na%20cidade.%20Pode%3F%20https%3A%2F%2Fwww.guamareemdia.com%2Fmacau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
		
		
		

		<p></p>

		

		<p class="pagination">

			<span class="prev"><a href="https://www.guamareemdia.com/prefeito-adriano-diogenes-participa-da-penultima-noite-de-homenagem-a-sao-sebastiao-em-baixa-do-meio/" rel="prev">Prefeito Adriano Diógenes participa da penúltima noite de homenagem a São Sebastião em Baixa do Meio</a></span>		

			<span class="next"><a href="https://www.guamareemdia.com/santo-martir-sao-sebastiao-aproxima-itamar-alcantara-do-prefeito-adriano-diogenes/" rel="next">Santo Mártir São Sebastião aproxima Itamar Alcântara do prefeito Adriano Diógenes</a></span>		

		</p>

		

		<div id="comments">

			




<!-- You can start editing here. -->

<div class="comments">

	


	
			
			<!-- If comments are open, but there are no comments. -->

		 
	


	<p></p>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.guamareemdia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='165505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cdaff32e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div>
		</div>

	
</div>

<div class="sidebar">



			<div class="widget"><h3>Tribuna Legislativa</h3><a href="http://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" class="image wp-image-152056  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="152056" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg" data-orig-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" data-orig-size="264,103" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" data-large-file="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/tv-guamare.jpg?fit=264%2C103&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="widget_text widget"><h3>Rádio Marinha FM</h3><div class="textwidget custom-html-widget"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://ingest3sc.cdn.upx.com:9191/stream.mp3',
'codec':'mp3',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Rádio Marinha FM',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></div><div class="widget"><h3>Ponto Eletrônico</h3><img width="639" height="900" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" class="image wp-image-160286  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="160286" data-permalink="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" data-orig-size="639,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc" data-image-description="" data-medium-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" data-large-file="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?fit=639%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="widget"><h3>Busca no Blog</h3><form method="get" class="searchform" action="https://www.guamareemdia.com">

<fieldset>

	<input type="text" value="" name="s" /><button type="submit" name="searchsubmit" value="Buscar"></button>

</fieldset>

</form></div><div class="widget"><h3>Publicidade</h3><div class="wp_bannerize Lateral Direita">
<div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/07/3-irmao_gas.jpg" alt="3 irmãos - gas" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/09/milena_logo_endereÇo_black_sofa-2.png" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/10/moto-peça-kinkin-2019-arte-01.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/12/0c78c01c-471b-4f39-9960-8df9994cec88.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/08/banner-guamaré_300x300px.gif" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/03/02.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/06/04.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2019/01/thumbnail_pousada-o-pescador-logo.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/jm-variedades.jpg" alt="JM Variedades" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/familia-acolhedora.jpg" alt="Acolher" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/12/semas-rede-proteção-crianças.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/329-guadia.jpg" alt="GMR Telecom" width="264" height="298"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/06/1713b39e-fd2a-41fa-b16d-6c3170073e05.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/347-lateral1.jpg" alt="Gadiel" width="264" height="239"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/12/arte-adão-idoso.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/11/expresso-cabral2.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/321-1001.jpg" alt="Rede COM" width="264" height="373"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2018/08/ferragens-pai-e-filhos.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/12/secretaria-de-obras.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="http://www.guamareemdia.com/wp-content/uploads/2019/11/ponto-eletronico3.jpg" alt="" width="262" height="368"/>
</div></div>
</div><div class="widget"><h3>Posts mais visualizados</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><a href="https://www.guamareemdia.com/exclusivo-correria-prisao-e-apreensao-de-arma-e-drogas-numa-operacao-da-pm-de-guamare/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/2222222.jpg?fit=90%2C51&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Exclusivo: Correria, prisão e apreensão de arma e drogas numa operação da PM de Guamaré" title="Exclusivo: Correria, prisão e apreensão de arma e drogas numa operação da PM de Guamaré" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/exclusivo-correria-prisao-e-apreensao-de-arma-e-drogas-numa-operacao-da-pm-de-guamare/"     class="tptn_link"><span class="tptn_title">Exclusivo: Correria, prisão e apreensão de arma e&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/operacao-resposta-policia-militar-prende-acusado-de-trafico-e-homicidio-em-baixa-do-meio/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/2018f037-92e9-485f-aa51-1eb6b27c1cbc.jpg?fit=68%2C90&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Operação Resposta: Policia Militar prende acusado de tráfico e  homicídio em Baixa do Meio" title="Operação Resposta: Policia Militar prende acusado de tráfico e  homicídio em Baixa do Meio" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/operacao-resposta-policia-militar-prende-acusado-de-trafico-e-homicidio-em-baixa-do-meio/"     class="tptn_link"><span class="tptn_title">Operação Resposta: Policia Militar prende acusado de&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/andrea-advincula-exonerada-do-cargo-por-nao-ter-avancado-ou-traida-pelo-o-fogo-amigo/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/ddd.jpg?fit=90%2C57&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Andréa Advíncula: Exonerada do cargo por não ter “avançado” ou traída pelo o fogo amigo?" title="Andréa Advíncula: Exonerada do cargo por não ter “avançado” ou traída pelo o fogo amigo?" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/andrea-advincula-exonerada-do-cargo-por-nao-ter-avancado-ou-traida-pelo-o-fogo-amigo/"     class="tptn_link"><span class="tptn_title">Andréa Advíncula: Exonerada do cargo por não ter&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/helio-willamy-de-articulador-politico-a-encantador-de-serpentes/"     class="tptn_link"><img  width="90" height="90"  src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/85d0e116-4c24-4104-a2c6-10ff7f9db571.jpg?fit=90%2C60&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Hélio Willamy: Um articulador que tem o DNA da politica" title="Hélio Willamy: Um articulador que tem o DNA da politica" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/helio-willamy-de-articulador-politico-a-encantador-de-serpentes/"     class="tptn_link"><span class="tptn_title">Hélio Willamy: Um articulador que tem o DNA da politica</span></a></span></li><li><a href="https://www.guamareemdia.com/operacao-verdade-policia-militar-aprende-arma-de-fogo-e-drogas-em-baixa-do-meio/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/f12ad435-b18f-48d1-880b-937a8dc9c32f.jpg?fit=68%2C90&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Operação Verdade: Policia Militar aprende arma de fogo e drogas em Baixa do Meio" title="Operação Verdade: Policia Militar aprende arma de fogo e drogas em Baixa do Meio" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/operacao-verdade-policia-militar-aprende-arma-de-fogo-e-drogas-em-baixa-do-meio/"     class="tptn_link"><span class="tptn_title">Operação Verdade: Policia Militar aprende arma de&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/eleicoes-2020-vereadora-diva-araujo-anuncia-que-sera-pre-candidata-a-prefeita-de-guamare/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/sss.jpg?fit=90%2C55&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Eleições 2020: Vereadora Diva Araújo anuncia que é pré-candidata a Prefeita de Guamaré" title="Eleições 2020: Vereadora Diva Araújo anuncia que é pré-candidata a Prefeita de Guamaré" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/eleicoes-2020-vereadora-diva-araujo-anuncia-que-sera-pre-candidata-a-prefeita-de-guamare/"     class="tptn_link"><span class="tptn_title">Eleições 2020: Vereadora Diva Araújo anuncia que é&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/exclusivo-o-auto-da-compadecida-filme-retrata-realidade-de-ganancia-ao-dinheiro-com-vendas-de-terras-da-igreja-em-guamare/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/autocomparecida02.jpg?fit=90%2C59&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="O Auto da Compadecida: Filme retrata realidade de ganância ao dinheiro com vendas de terras da igreja em Guamaré" title="O Auto da Compadecida: Filme retrata realidade de ganância ao dinheiro com vendas de terras da igreja em Guamaré" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/exclusivo-o-auto-da-compadecida-filme-retrata-realidade-de-ganancia-ao-dinheiro-com-vendas-de-terras-da-igreja-em-guamare/"     class="tptn_link"><span class="tptn_title">O Auto da Compadecida: Filme retrata realidade de&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/direito-de-resposta-arquidiocese-de-natal-se-manifesta-sobre-vendas-das-terras-da-santa-em-guamare/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/DSC_0069-1.jpg?fit=90%2C60&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Direito de Resposta: Arquidiocese de Natal se manifesta sobre vendas das terras da Santa em Guamaré" title="Direito de Resposta: Arquidiocese de Natal se manifesta sobre vendas das terras da Santa em Guamaré" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/direito-de-resposta-arquidiocese-de-natal-se-manifesta-sobre-vendas-das-terras-da-santa-em-guamare/"     class="tptn_link"><span class="tptn_title">Direito de Resposta: Arquidiocese de Natal se&hellip;</span></a></span></li><li><a href="https://www.guamareemdia.com/o-poder-sobrenatural-de-mauriceia-tem-despertado-curiosidade/"     class="tptn_link"><img  width="90" height="90"  src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/DSC_8823.jpg?fit=90%2C59&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="O poder sobrenatural de Mauriceia tem despertado curiosidade" title="O poder sobrenatural de Mauriceia tem despertado curiosidade" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/o-poder-sobrenatural-de-mauriceia-tem-despertado-curiosidade/"     class="tptn_link"><span class="tptn_title">O poder sobrenatural de Mauriceia tem despertado curiosidade</span></a></span></li><li><a href="https://www.guamareemdia.com/eleicoes-2020-o-povo-quer-gustavo-como-candidato-a-prefeito-da-oposicao/"     class="tptn_link"><img  width="90" height="90"  src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2020/01/Image00228.jpg?fit=90%2C58&amp;ssl=1" class="tptn_thumb tptn_firstcorrect" alt="Eleições 2020: O povo quer Gustavo como candidato a prefeito da oposição" title="Eleições 2020: O povo quer Gustavo como candidato a prefeito da oposição" /></a><span class="tptn_after_thumb"><a href="https://www.guamareemdia.com/eleicoes-2020-o-povo-quer-gustavo-como-candidato-a-prefeito-da-oposicao/"     class="tptn_link"><span class="tptn_title">Eleições 2020: O povo quer Gustavo como candidato a&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div class="widget"><h3>Eu Indico</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aclecivamsoares.com.br/" target="_blank">Blog Aclecivam Soares</a></li>
<li><a href="http://www.aguasdemare.com.br/" target="_blank">Blog Águas de Maré</a></li>
<li><a href="http://www.arafran.com.br" target="_blank">Blog Arafran Peter</a></li>
<li><a href="http://www.blogdeassis.com.br/" target="_blank">Blog Assis Silva</a></li>
<li><a href="https://atencaoguamare.wixsite.com/meusite">Blog Atenção Guamaré</a></li>
<li><a href="http://canindesoares.com/">Blog Canindé Soares</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="http://www.cidadedosal.com.br/">Blog Cidade do Sal</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="http://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="http://edesiosilva.com.br/">Blog Edesio Silva</a></li>
<li><a href="http://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="http://fernando-averdade.blogspot.com.br/">Blog Fernando a verdade</a></li>
<li><a href="http://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://www.efranciscogomes.com/" target="_blank">Blog Francisco Gomes</a></li>
<li><a href="http://galinhosdigital.com.br/">Blog Galinhos Digital</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="http://galinhosrn.blogspot.com/">Blog Galinhos Online</a></li>
<li><a href="http://guamarenatela.blogspot.com.br/">Blog Guamaré na Tela</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="https://informativocentral.com.br/">Blog Informativo Central</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://macauemfotos.com.br/">Blog Macau em Fotos</a></li>
<li><a href="http://diariodeguamarern.blogspot.com.br/" target="_blank">Blog Miguel Boente</a></li>
<li><a href="http://moisesaraujo.com.br/">Blog Moisés Araújo</a></li>
<li><a href="https://ocamera.com.br/">Blog O Câmara</a></li>
<li><a href="http://robsoncabugi.com.br/">Blog Robson do Cabugi</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="http://www.thaisagalvao.com.br/">Blog Taísa Galvão</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="http://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="http://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="http://guamare.rn.leg.br/">Câmara de Guamaré</a></li>
<li><a href="http://sistemascactus.com/fecamrn/diariooficial/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="http://www.nominuto.com/">Portal Nominuto.com</a></li>
<li><a href="http://redenews360.com.br/contato/">Portal Rede News 360</a></li>
<li><a href="http://www.galinhos.rn.gov.br/">Prefeitura de Galinhos</a></li>
<li><a href="http://www.guamare.rn.gov.br/" target="_blank">Prefeitura de Guamaré</a></li>

	</ul>
</div>
<div class="widget"><h3>Arquivos do Blog</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(62)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(108)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(129)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(175)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(185)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(141)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(166)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(107)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(178)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(149)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(123)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(194)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(207)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(191)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(215)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(210)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(201)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(224)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(221)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(248)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(263)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(54)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(199)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(202)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(156)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(236)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(227)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(213)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(168)</option>

		</select>
		</div><div class="widget_text widget"><h3>Usuários online agora</h3><div class="textwidget custom-html-widget"><center><br>
<script type="text/javascript" src="https://usuariosonline.s12.com.br/uo-BZ6zZ2D7y9c6BcCY-50-12.js"></script><br><a href="#" target="_blank"><img src="https://i1.wp.com/usuariosonline.s12.com.br/selo/selo-uo.gif?w=630&#038;ssl=1" alt="contador de usuários online grátis" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/usuariosonline.s12.com.br/selo/selo-uo.gif?w=630&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/usuariosonline.s12.com.br/selo/selo-uo.gif?w=630&#038;ssl=1" alt="contador de usuários online grátis" border="0" data-recalc-dims="1"></noscript></a>
</center>	</div></div><div class="widget"><h3><a href="https://www.facebook.com/BlogGuamareEmDia/">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BlogGuamareEmDia/" data-width="453"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BlogGuamareEmDia/"><a href="https://www.facebook.com/BlogGuamareEmDia/">Facebook</a></blockquote></div>
		</div>
		</div><div class="widget"><h3>Instagram</h3>            <style>
            #insta-gallery-feed-1 .insta-gallery-list {margin: 0 -2.5px;}#insta-gallery-feed-1 .insta-gallery-list .insta-gallery-item {padding: 2.5px;}            </style>
            <div id="insta-gallery-feed-1" class="insta-gallery-feed insta-gallery-square" data-feed="{&quot;id&quot;:1,&quot;profile&quot;:{&quot;id&quot;:&quot;1628518743&quot;,&quot;user&quot;:&quot;@guamareemdia&quot;,&quot;name&quot;:&quot;www.guamareemdia.com&quot;,&quot;picture&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/8a95ad7b256c9645e038d100fe6149d9\/5E8B1C35\/t51.2885-19\/s150x150\/70221676_487584882084043_3643086376812937216_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;link&quot;:&quot;https:\/\/www.instagram.com\/guamareemdia&quot;},&quot;type&quot;:&quot;username&quot;,&quot;username&quot;:&quot;1628518743&quot;,&quot;tag&quot;:&quot;&quot;,&quot;layout&quot;:&quot;gallery&quot;,&quot;limit&quot;:8,&quot;spacing&quot;:2.5,&quot;size&quot;:&quot;standard&quot;,&quot;hover&quot;:1,&quot;comments&quot;:1,&quot;likes&quot;:1,&quot;columns&quot;:2,&quot;highlight&quot;:[&quot;&quot;,&quot;&quot;,&quot;&quot;],&quot;carousel&quot;:{&quot;autoplay&quot;:1,&quot;interval&quot;:3000,&quot;slides&quot;:5},&quot;popup&quot;:{&quot;display&quot;:1,&quot;profile&quot;:false,&quot;caption&quot;:false,&quot;likes&quot;:false,&quot;align&quot;:&quot;bottom&quot;},&quot;card&quot;:{&quot;display&quot;:false,&quot;info&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;length&quot;:10}}" data-feed_layout="gallery">
    <div class="insta-gallery-list">
  </div>
  <div class="insta-gallery-spinner"></div>  <div class="insta-gallery-actions">
      <a href="https://www.instagram.com/guamareemdia" target="blank" class="insta-gallery-button follow"><i class="qligg-icon-instagram-o"></i>View on Instagram</a>
    </div></div></div>


</div>
	</div></div>



	<div class="footer">

		<br />


		<p>Powered by: <a href="http://www.microsysteminfo.com.br">José Reges - Microsystem Informática</a> | <a href="https://www.guamareemdia.com/wp-login.php"> Login</a></p>
		</br>
		<p> Contador de acessos</br>
	<div align=center><a href='#'><img src='https://contador.s12.com.br/img-zdAZ30bYZZz0544c-6.gif' border='0' alt='contador de acessos'></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=zdAZ30bYZZz0544c'></script></div>
		</p>

	</div>


<!-- Start Subscriber Embed Code -->
<script type="text/javascript">
var subscribersSiteId = '20e2a298-bd13-4bfd-8fe9-5ae25a2002a0';
var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
<!-- End Subscriber Embed Code -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/macau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode\/":165505};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='insta-gallery-css'  href='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/css/qligg.min.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/magnific-popup/magnific-popup.min.css?ver=2.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.guamareemdia.com\/","top_ten_id":"165505","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"763493711"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"a256e706ee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Fmacau-com-salarios-atrasados-tulio-lemos-quer-fazer-carnaval-na-cidade-pode%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qligg = {"ajax_url":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/js/qligg.min.js?ver=2.5.7'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/insta-gallery/assets/magnific-popup/jquery.magnific-popup.min.js?ver=2.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'154961396',post:'165505',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '165505' ]);
</script>

</body>

</html>

