<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />
<title>Operação Combustão: Justiça aceita denuncia do MPRN e sete pessoas viram réus por desvio de R$ 1,9 milhão &#8211; Guamaré em Dia</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.guamareemdia.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 250px !important;
  height: 250px !important;
}
                
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #009688;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #009688;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #009688;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #009688;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #009688;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #009688;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #009688;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #009688;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #009688;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #009688;
		}
	}

	.sticky-post{
		color: #fff;
	    background: #009688; 
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #009688;
	}

	.entry-header .entry-meta::after{
	    background: #009688;
	}

	.fa {
		color: #009688;
	}

	.btn-default{
		border-bottom: 1px solid #009688;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #009688;
	    background-color: #009688;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #009688;
	    background-color: #009688;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #009688;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #009688;
	}


	#secondary .widget-title::after{
		position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
		background-color: #009688;
	    content: "";
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #009688;
	}

	#secondary .widget_calendar tbody a {
		color: #fff;
		padding: 0.2em;
	    background-color: #009688;
	}

	#secondary .widget_calendar tbody a:hover{
		color: #fff;
	    padding: 0.2em;
	    background-color: #009688;  
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-63044725-5' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-63044725-5', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.guamareemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guamareemdia.com/wp-json/wp/v2/posts/178983" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Execução à bala deixa dois mortos na zona rural da cidade de Jandaíra' href='https://www.guamareemdia.com/execucao-a-bala-deixa-dois-mortos-na-zona-rural-da-cidade-de-jandaira/' />
<link rel='next' title='Covid/Guamaré: Confira o Boletim Epidemiológico desta segunda-feira, 23' href='https://www.guamareemdia.com/covid-guamare-confira-o-boletim-epidemiologico-desta-segunda-feira-23/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/" />
<link rel='shortlink' href='https://wp.me/paucxm-KyP' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Foperacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Foperacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.20.0" /><style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title { margin-top: 15px;}
img.tptn_thumb:after { content: none;}</style><script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header{
				-webkit-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
			}
			.site-header {
					height: 300px;
				}
				@media (max-width: 767px) {
					.site-header {
						height: 200px;
					}
				}
				@media (max-width: 359px) {
					.site-header {
						height: 150px;
					}
				}
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
					.site-header .home-link {
				min-height: 0;
			}
					.site-title,
			.site-description {
				color: #blank;
			}
			.site-title::after{
				background: #blank;
				content:"";
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Operação Combustão: Justiça aceita denuncia do MPRN e sete pessoas viram réus por desvio de R$ 1,9 milhão" />
<meta property="og:url" content="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/" />
<meta property="og:description" content="Notícias do MRPN A Justiça potiguar recebeu a denúncia oferecida pelo Ministério Público do Rio Grande do Norte (MPRN) contra sete pessoas pelos crimes de peculato, associação criminosa e falsidade…" />
<meta property="article:published_time" content="2020-11-23T11:46:54+00:00" />
<meta property="article:modified_time" content="2020-11-23T11:46:54+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg?ssl=1" />
<meta property="og:image:width" content="386" />
<meta property="og:image:height" content="258" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Operação Combustão: Justiça aceita denuncia do MPRN e sete pessoas viram réus por desvio de R$ 1,9 milhão" />
<meta name="twitter:image" content="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg" />
</head>
<body class="post-template-default single single-post postid-178983 single-format-standard group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<a class="navbar-brand" href="https://www.guamareemdia.com/">Guamaré em Dia</a>
			</div><!-- .navbar-header -->
					</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
<div class="container">
<div class="row">
<a class="home-link" href="https://www.guamareemdia.com/" title="Guamaré em Dia" rel="home">
<img src='https://www.guamareemdia.com/wp-content/themes/nisarg/images/guamareemdia.jpg'/> </a>
</div>
</div>
<!--.site-branding 
		<div class="site-branding">
			<a class="home-link" href="<--?php echo esc_url( home_url( '/' ) ); ?>" title="<--?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home">
				<h1 class="site-title"><--?php bloginfo( 'name' ); ?></h1>
				<h2 class="site-description"><--?php bloginfo( 'description' ); ?></h2>
			</a>
		</div>
-->		
		
	</div><!--.site-header-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>
	
	
</header>
<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

									
<article id="post-178983"  class="post-content post-178983 post type-post status-publish format-standard hentry category-noticias">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">Operação Combustão: Justiça aceita denuncia do MPRN e sete pessoas viram réus por desvio de R$ 1,9 milhão</span>
					<h1 class="entry-title">Operação Combustão: Justiça aceita denuncia do MPRN e sete pessoas viram réus por desvio de R$ 1,9 milhão</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/" title="8:46" rel="bookmark"><time class="entry-date" datetime="2020-11-23T08:46:54-03:00" pubdate>23 de novembro de 2020 </time></a></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<p style="text-align: justify;"><img data-attachment-id="178984" data-permalink="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/istock-524036576_gasolina/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina.jpg" data-orig-size="1000,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iStock-524036576_gasolina" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina.jpg" loading="lazy" class="wp-image-178984 alignleft jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg" alt width="386" height="258" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-350x234.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-404x270.jpg 404w, https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina.jpg 1000w" data-lazy-sizes="(max-width: 386px) 100vw, 386px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="178984" data-permalink="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/istock-524036576_gasolina/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina.jpg" data-orig-size="1000,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iStock-524036576_gasolina" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina.jpg" loading="lazy" class="wp-image-178984 alignleft" src="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg" alt="" width="386" height="258" srcset="https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-703x470.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-350x234.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina-404x270.jpg 404w, https://www.guamareemdia.com/wp-content/uploads/2020/11/iStock-524036576_gasolina.jpg 1000w" sizes="(max-width: 386px) 100vw, 386px" /></noscript><strong>Notícias do MRPN</strong></p>
<p style="text-align: justify;">A Justiça potiguar recebeu a denúncia oferecida pelo Ministério Público do Rio Grande do Norte (MPRN) contra sete pessoas pelos crimes de peculato, associação criminosa e falsidade ideológica, investigadas na operação Combustão, deflagrada em 2018.</p>
<p style="text-align: justify;">O grupo é suspeito de desviar recursos públicos do Município de Angicos, através de abastecimento de veículos particulares pago pelo Poder Público Municipal. Estima-se que o prejuízo aos cofres da cidade tenha sido da ordem de R$ 1,932 milhão no período de três anos.</p>
<p style="text-align: justify;">O grupo, envolvendo agentes públicos municipais e funcionários de um posto de combustíveis, falsificou notas fiscais para justificar gasto do Município de Angicos e chegou a extraviar documentos públicos, numa clara associação para o fim específico de cometer crimes contra a administração pública e a fé pública. A falsidade ideológica se dava a partir da omissão de informações que deveriam constar na nota fiscal e nos processos de pagamento, em especial a indicação das placas dos veículos abastecidos e sua quilometragem.</p>
<p style="text-align: justify;">A denúncia do MPRN foi acatada pela Justiça, que tornou réus o ex-secretário Municipal de Transporte e Obras Públicas, Francisco Ivan de França Dias, a ex-secretária Municipal de Saúde, Nataly da Cunha Felipe de Souza e o então fiscal administrativo de contrato, Francisco Alex Sandro da Silva, e mais quatro outros colaboradores no esquema, que trabalhavam no posto utilizado para o desvio dos combustíveis.</p>
<p style="text-align: justify;">Consumo surreal de combustível</p>
<p style="text-align: justify;">Em 2018, a Promotoria de Justiça de Angicos instaurou um inquérito civil para apurar denúncia a respeito da falta de controle no fornecimento de combustíveis, pagos pela Prefeitura de Angicos, no Posto Angicos, de propriedade da JM Empreendimentos. A empresa foi contratada através do pregão presencial para fornecer combustível para a frota de veículos da Prefeitura, entre março de 2017 e setembro de 2018.</p>
<p style="text-align: justify;">O MPRN constatou que o combustível adquirido pelo Município era indiscriminadamente distribuído entre cidadãos, a partir da autorização informal de agentes públicos da Prefeitura. Os documentos apresentados pela Prefeitura apresentavam inconsistências (como ausência de indicação do veículo abastecido, denominações genéricas como “veículos pesados” e uso de gasolina comum, que não serve para esses tipos de veículos). Essa prática viola normas que regem os processos de despesa pública.</p>
<p style="text-align: justify;">Mais da metade das notas fiscais não indicava a discriminação das placas, o que corresponde a 50,96% dos abastecimentos realizados através do Fundo de Assistência de Angicos, 99,51% dos realizados através do Fundo Municipal de Saúde e 89,28% dos realizados pela conta da Prefeitura de Angicos.</p>
<p style="text-align: justify;">Realizada perícia contábil nos processos de pagamentos, evidenciou-se ainda um gasto surreal do Município de Angicos com combustível, sem justificativa de uso ante a frota municipal e o objetivo dos veículos. Na deflagração da fase I da Operação Combustão, em outubro de 2018, não foram encontrados nos arquivos do posto de gasolina nenhum documento sobre o controle de combustível da frota de veículos da Prefeitura de Angicos.</p>
<p style="text-align: justify;">Na Combustão II, deflagrada em setembro de 2020 (dois anos após o encerramento do contrato com o Posto Angicos), por sua vez, foram apreendidas notas de abastecimento na residência do denunciado Francisco Ivan e cupons fiscais de abastecimento de combustível na residência da denunciada Nataly Felipe. Para o MPRN, ficou claro que, por anos, os dois ex-secretários extraviaram documentos essenciais para a fiscalização dos gastos de verbas públicas com combustíveis.</p>
<p style="text-align: justify;">As pessoas indicadas pelos agentes públicos, independentemente de qualquer justificativa, abasteciam no Posto Angicos às custas do Município, sem anotação de placa ou qualquer outro registro específico. Em várias oportunidades, “comandas” escritas à mão bastavam para a autorização do abastecimento. Em outras, apenas uma ligação telefônica ou uma mensagem serviam como autorização.</p>
<p style="text-align: justify;">Ademais, mensagens trocadas por aplicativos de smartphone e fotografia juntada na Denúncia revelam que parte do combustível era revertida em dinheiro vivo, entregue aos agentes públicos para uso indevido.</p>
<p style="text-align: justify;">O caso agora será processado pela Justiça como Ação Penal, conduzida pela Vara Única da Comarca de Angicos. <strong>Fonte; MPRN</strong></p>
<div class="tptn_counter" id="tptn_counter_178983">(Visited 7 times, 7 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-178983" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-178983" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">

			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
					<a class="" href="https://www.guamareemdia.com/execucao-a-bala-deixa-dois-mortos-na-zona-rural-da-cidade-de-jandaira/">
						<span class="next-prev-text">
							<i class="fa fa-angle-left"></i> PREVIOUS 						</span><br>
						Execução à bala deixa dois mortos na zona rural da cidade de Jandaíra					</a>
				</div>
			
			<!-- Get Next Post -->
			
							<div class="col-md-6 next-post">
					<a class="" href="https://www.guamareemdia.com/covid-guamare-confira-o-boletim-epidemiologico-desta-segunda-feira-23/">
						<span class="next-prev-text">
							 NEXT <i class="fa fa-angle-right"></i>
						</span><br>
						Covid/Guamaré: Confira o Boletim Epidemiológico desta segunda-feira, 23					</a>
				</div>
						
			</div><!-- row -->
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>

							</div><!-- #primary -->
			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
		<aside id="search-3" class="widget widget_search"><h4 class="widget-title">Busca no Blog</h4>
<form role="search" method="get" class="search-form" action="https://www.guamareemdia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> 
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Tribuna Legislativa</h4><a href="https://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" class="image wp-image-175581  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="175581" data-permalink="https://www.guamareemdia.com/tv-guamare-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-orig-size="264,103" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title">Web Rádio de Guamaré</h4><div class="textwidget custom-html-widget">RÁDIO GAMBOA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://ssl.stm-ip.com/proxy/8894',
'codec':'mp3',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'VEM COM A GENTE DE BOA, VEM COM A RÁDIO GAMBOA!',
'welcome':'SEJA BEM VINDO(A)',
'wmode':'transparent',
'skin':'faredirfare',
'width':270,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

RÁDIO SALINA DA CRUZ

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/9554',
'lang':'pt',
'codec':'mp3',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'Bem Vindo Ao Web Radio Salina Da Cruz ',
'wmode':'transparent',
'skin':'faredirfare',
'width':270,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

RÁDIO COSTA BRANCA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/10392',
'lang':'pt',
'codec':'mp3',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'SEJA BEM VINDO A WEB RADIO COSTA BRANCA ',
'wmode':'transparent',
'skin':'faredirfare',
'width':270,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><h4 class="widget-title">Covid19 &#8211; Boletim</h4><div class="wp_bannerize Covid19 - Boletim">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2020/11/082fc593-f1a1-40c0-89c3-79bb54322029.jpg" alt="" width="262" height="368"/>
</div></div>
</aside><aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title">Ponto Eletrônico</h4><img width="639" height="900" src="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" class="image wp-image-160286  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="160286" data-permalink="https://www.guamareemdia.com/4836ca30-ba37-4405-b1a6-5f20857d70dc-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-size="639,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2019/09/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">WhatsApp do Blog</h4><img width="438" height="614" src="https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1.jpg" class="image wp-image-178773  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Reflexão do Dia" data-attachment-id="178773" data-permalink="https://www.guamareemdia.com/zap-blog-josivan2018-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1.jpg" data-orig-size="438,614" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Copiadora&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564393867&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zap-blog-josivan2018" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1.jpg 438w, https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1-350x491.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1-193x270.jpg 193w" data-lazy-sizes="(max-width: 438px) 100vw, 438px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/11/zap-blog-josivan2018-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><h4 class="widget-title">Publicidade</h4><div class="wp_bannerize Lateral Direita">
<div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/policia-militar.jpg" alt="Policia Militar" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/telecom.jpg" alt="telecom" width="264" height="298"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-2.jpg" alt="" width="262" height="368"/>
</div><div></br><a  onclick="WPBannerizeJavascript.incrementClickCount(255)"  href="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" rel="nofollow" target="_blank">
<img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" alt="" width="453" height="640"/>
</a>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/plantao-guarda.jpg" alt="Guarda Municipal" width="724" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-2-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/fotografo.jpg" alt="Fotografo" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/gardiel-festas.jpg" alt="gardiel-festas" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-3-1.jpg" alt="" width="262" height="368"/>
</div></div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">TOP 10 DO BLOG</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.guamareemdia.com/execucao-a-bala-deixa-dois-mortos-na-zona-rural-da-cidade-de-jandaira/" title="Execução à bala deixa dois mortos na zona rural da cidade de Jandaíra" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/11/Violencia-armas-de-fogo-1_c72222b2-703x469.jpg?resize=40%2C40&#038;ssl=1" alt="Execução à bala deixa dois mortos na zona rural da cidade de Jandaíra" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/execucao-a-bala-deixa-dois-mortos-na-zona-rural-da-cidade-de-jandaira/" title="Execução à bala deixa dois mortos na zona rural da cidade de Jandaíra" class="bump-view" data-bump-view="tp">Execução à bala deixa dois mortos na zona rural da cidade de Jandaíra</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/tragedia-em-jandaira-com-um-morto-e-tres-baleados/" title="Tragédia em Jandaíra com um morto e três baleados" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2019/08/IMG_7134.jpg?resize=40%2C40" alt="Tragédia em Jandaíra com um morto e três baleados" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/tragedia-em-jandaira-com-um-morto-e-tres-baleados/" title="Tragédia em Jandaíra com um morto e três baleados" class="bump-view" data-bump-view="tp">Tragédia em Jandaíra com um morto e três baleados</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/voto-casado-em-guamare-quem-pagou-e-quem-vai-pagar-o-preco-da-infidelidade/" title="Voto Casado em Guamaré: Quem pagou e quem vai pagar o preço da infidelidade?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/11/HelioBaixa3-703x461.jpeg?resize=40%2C40&#038;ssl=1" alt="Voto Casado em Guamaré: Quem pagou e quem vai pagar o preço da infidelidade?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/voto-casado-em-guamare-quem-pagou-e-quem-vai-pagar-o-preco-da-infidelidade/" title="Voto Casado em Guamaré: Quem pagou e quem vai pagar o preço da infidelidade?" class="bump-view" data-bump-view="tp">Voto Casado em Guamaré: Quem pagou e quem vai pagar o preço da infidelidade?</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/execucao-com-tiro-de-12-no-assentamento-guarapes-em-jandaira/" title="Execução com tiro de 12 no Assentamento Guarapes em Jandaíra." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2015/09/IMG-20150909-WA0017.jpg?resize=40%2C40" alt="Execução com tiro de 12 no Assentamento Guarapes em Jandaíra." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/execucao-com-tiro-de-12-no-assentamento-guarapes-em-jandaira/" title="Execução com tiro de 12 no Assentamento Guarapes em Jandaíra." class="bump-view" data-bump-view="tp">Execução com tiro de 12 no Assentamento Guarapes em Jandaíra.</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/grave-acidente-na-br-406-proximo-a-jandaira-deixa-um-morto-e-quatro-feridos-em-estado-grave/" title="Grave acidente na BR 406 próximo a Jandaíra deixa um morto e quatro feridos em estado grave" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2017/12/DSC02812.jpg?resize=40%2C40&#038;ssl=1" alt="Grave acidente na BR 406 próximo a Jandaíra deixa um morto e quatro feridos em estado grave" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/grave-acidente-na-br-406-proximo-a-jandaira-deixa-um-morto-e-quatro-feridos-em-estado-grave/" title="Grave acidente na BR 406 próximo a Jandaíra deixa um morto e quatro feridos em estado grave" class="bump-view" data-bump-view="tp">Grave acidente na BR 406 próximo a Jandaíra deixa um morto e quatro feridos em estado grave</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/operacao-enterprise-narcotraficantes-sao-alvo-de-maior-acao-do-ano-da-policia-federal/" title="Operação Enterprise: Narcotraficantes são alvo de maior ação do ano da Polícia Federal" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2020/11/thumbnail-for-1239830_1606142821-703x440.jpg?resize=40%2C40&#038;ssl=1" alt="Operação Enterprise: Narcotraficantes são alvo de maior ação do ano da Polícia Federal" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/operacao-enterprise-narcotraficantes-sao-alvo-de-maior-acao-do-ano-da-policia-federal/" title="Operação Enterprise: Narcotraficantes são alvo de maior ação do ano da Polícia Federal" class="bump-view" data-bump-view="tp">Operação Enterprise: Narcotraficantes são alvo de maior ação do ano da Polícia Federal</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/execucao-a-bala-em-macau-2/" title="Execução à bala em Macau." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2015/08/page1.jpg?resize=40%2C40" alt="Execução à bala em Macau." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/execucao-a-bala-em-macau-2/" title="Execução à bala em Macau." class="bump-view" data-bump-view="tp">Execução à bala em Macau.</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/algumas-pessoas-irao-amar-voce-apenas-enquanto-voce-for-util-a-elas-a-lealdade-termina-quando-os-beneficios-acabam/" title="“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2016/12/00-703x396.jpg?resize=40%2C40&#038;ssl=1" alt="“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/algumas-pessoas-irao-amar-voce-apenas-enquanto-voce-for-util-a-elas-a-lealdade-termina-quando-os-beneficios-acabam/" title="“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha." class="bump-view" data-bump-view="tp">“Algumas pessoas irão amar você apenas enquanto você for útil a elas&quot;. Denise Rocha.</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/07/lobo-e-cordeiro.jpg?resize=40%2C40" alt="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/homem-conhecido-por-sobrevivente-do-inferno-e-baleado-em-natal-em-confronto-com-a-pm/" title="Homem conhecido por sobrevivente do inferno é baleado em Natal em confronto com a PM" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/03/19563f64-b4dc-4079-a0ac-496c7df72066.jpg?resize=40%2C40" alt="Homem conhecido por sobrevivente do inferno é baleado em Natal em confronto com a PM" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/homem-conhecido-por-sobrevivente-do-inferno-e-baleado-em-natal-em-confronto-com-a-pm/" title="Homem conhecido por sobrevivente do inferno é baleado em Natal em confronto com a PM" class="bump-view" data-bump-view="tp">Homem conhecido por sobrevivente do inferno é baleado em Natal em confronto com a PM</a>
							</div>
													</li>
					</ul>
</aside><aside id="linkcat-23" class="widget widget_links"><h4 class="widget-title">Eu Indico</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasdemare.com.br/" target="_blank">Blog Águas de Maré</a></li>
<li><a href="http://www.blogdeassis.com.br/" target="_blank">Blog Assis Silva</a></li>
<li><a href="https://atencaoguamare.wixsite.com/meusite">Blog Atenção Guamaré</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="http://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="http://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="http://fernando-averdade.blogspot.com.br/">Blog Fernando a verdade</a></li>
<li><a href="http://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://www.efranciscogomes.com/" target="_blank">Blog Francisco Gomes</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="http://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="http://guamarenatela.blogspot.com.br/">Blog Guamaré na Tela</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="https://informativocentral.com.br/">Blog Informativo Central</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="http://diariodeguamarern.blogspot.com.br/" target="_blank">Blog Miguel Boente</a></li>
<li><a href="http://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="https://webradiosalina.blogspot.com/">Blog Salina da Cruz</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="http://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="http://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="http://sistemascactus.com/fecamrn/diariooficial/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="http://redenews360.com.br/contato/">Portal Rede News 360</a></li>

	</ul>
</aside>
<aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Arquivos do Blog</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2020/11/'> novembro 2020 &nbsp;(104)</option>
	<option value='https://www.guamareemdia.com/2020/10/'> outubro 2020 &nbsp;(169)</option>
	<option value='https://www.guamareemdia.com/2020/09/'> setembro 2020 &nbsp;(121)</option>
	<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 &nbsp;(152)</option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(172)</option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(108)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(175)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(185)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(141)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(166)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(107)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(178)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(149)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(123)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(194)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(207)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(191)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(215)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(210)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(201)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(224)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(221)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(248)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(263)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(54)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(199)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(202)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(156)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(236)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(227)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(213)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(168)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Contador de visitas</h4><div class="textwidget custom-html-widget"><a href="https://www.webcontadores.com" title="contador de visitantes online"><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online" data-lazy-src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online"></noscript></a></div></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; 2020			<span class="sep"> | </span>
			Proudly Powered by 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a> | Adaptações: <a href="https://microsysteminfo.com.br/" target="_blank">Microsystem informática</a> | <a href="https://www.guamareemdia.com/wp-admin/" target="_blank">Login</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/operacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao\/":178983};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.guamareemdia.com\/","top_ten_id":"178983","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"367957214"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/bootstrap.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/navigation.js?ver=5.5.3' id='nisarg-navigation-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=5.5.3' id='nisarg-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='nisarg-js-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/nisarg.js?ver=5.5.3' id='nisarg-js-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"b69c5d6a24","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Foperacao-combustao-justica-aceita-denuncia-do-mprn-e-sete-pessoas-viram-reus-por-desvio-de-r-19-milhao%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'154961396',post:'178983',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '178983' ]);
</script>
<div class="contador">
<script type="text/javascript" src="https://www.usersonline.org/uo-7ZBabD7a4xwZD2xx-51-0.js"></script>
</div>


<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/assets/end.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/nisarg/style_end.css" />

</body>
</html>
