<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />
<title>Pendências de Luto! Irmãs morrem vitimas da Covid-19 &#8211; Guamaré em Dia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.guamareemdia.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 85px !important;
  height: 85px !important;
}
                
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/css/bootstrap.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #009688;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #009688;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #009688;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #009688;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #009688;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #009688;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #009688;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #009688;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #009688;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #009688;
		}
	}

	.sticky-post{
		color: #fff;
	    background: #009688; 
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #009688;
	}

	.entry-header .entry-meta::after{
	    background: #009688;
	}

	.fa {
		color: #009688;
	}

	.btn-default{
		border-bottom: 1px solid #009688;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #009688;
	    background-color: #009688;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #009688;
	    background-color: #009688;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #009688;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #009688;
	}


	#secondary .widget-title::after{
		position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
		background-color: #009688;
	    content: "";
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #009688;
	}

	#secondary .widget_calendar tbody a {
		color: #fff;
		padding: 0.2em;
	    background-color: #009688;
	}

	#secondary .widget_calendar tbody a:hover{
		color: #fff;
	    padding: 0.2em;
	    background-color: #009688;  
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=821e0c40" media="all">
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"pt_BR","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.guamareemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guamareemdia.com/wp-json/wp/v2/posts/184193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/" />
<link rel='shortlink' href='https://wp.me/paucxm-LUR' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fpendencias-de-luta-irmas-morrem-vitimas-da-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Fpendencias-de-luta-irmas-morrem-vitimas-da-covid-19%2F&#038;format=xml" />
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title { margin-top: 15px;}
img.tptn_thumb:after { content: none;}</style><script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header{
				-webkit-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
			}
			.site-header {
					height: 300px;
				}
				@media (max-width: 767px) {
					.site-header {
						height: 200px;
					}
				}
				@media (max-width: 359px) {
					.site-header {
						height: 150px;
					}
				}
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
					.site-header .home-link {
				min-height: 0;
			}
					.site-title,
			.site-description {
				color: #blank;
			}
			.site-title::after{
				background: #blank;
				content:"";
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pendências de Luto! Irmãs morrem vitimas da Covid-19" />
<meta property="og:url" content="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/" />
<meta property="og:description" content="Visite o post para mais." />
<meta property="article:published_time" content="2021-05-25T13:12:42+00:00" />
<meta property="article:modified_time" content="2021-05-25T13:13:05+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg?ssl=1" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="950" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Pendências de Luto! Irmãs morrem vitimas da Covid-19" />
<meta name="twitter:image" content="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visite o post para mais." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg" />
<script>(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);window.nextend={jQueryFallback:'https://www.guamareemdia.com/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script src="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=821e0c40"></script>
<script src="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=821e0c40"></script>
<script src="https://www.guamareemdia.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=821e0c40"></script>
<script>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</script></head>
<body class="post-template-default single single-post postid-184193 single-format-standard group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<a class="navbar-brand" href="https://www.guamareemdia.com/">Guamaré em Dia</a>
			</div><!-- .navbar-header -->
					</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
<div class="container">
<div class="row">
<a class="home-link" href="https://www.guamareemdia.com/" title="Guamaré em Dia" rel="home">
<img src='https://www.guamareemdia.com/wp-content/themes/nisarg/images/guamareemdia.jpg'/> </a>
</div>
</div>
<!--.site-branding 
		<div class="site-branding">
			<a class="home-link" href="<--?php echo esc_url( home_url( '/' ) ); ?>" title="<--?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home">
				<h1 class="site-title"><--?php bloginfo( 'name' ); ?></h1>
				<h2 class="site-description"><--?php bloginfo( 'description' ); ?></h2>
			</a>
		</div>
-->		
		
	</div><!--.site-header-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>
</header>

<style>
.slidetopo {max-width: 1140px; overflow:hidden; margin: 0 auto 0 auto;}
}
.slidetopo img{max-width: 1140px; height: 140px}
}
</style>

<div class="slidetopo">

 <div class="n2-section-smartslider fitvidsignore  n2_clear" role="region" aria-label="Slider"><style>div#n2-ss-2{width:1140px;}div#n2-ss-2 .n2-ss-slider-1{position:relative;}div#n2-ss-2 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-2 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:140px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-2 .n2-ss-layers-container{position:relative;width:1140px;height:140px;}div#n2-ss-2 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}div#n2-ss-2 .n2-ss-control-bullet{visibility:hidden;text-align:center;justify-content:center;z-index:14;}div#n2-ss-2 .n2-ss-control-bullet--calculate-size{left:0 !important;}div#n2-ss-2 .n2-ss-control-bullet-horizontal.n2-ss-control-bullet-fullsize{width:100%;}div#n2-ss-2 .n2-ss-control-bullet-vertical.n2-ss-control-bullet-fullsize{height:100%;flex-flow:column;}div#n2-ss-2 .nextend-bullet-bar{display:inline-flex;visibility:visible;align-items:center;flex-wrap:wrap;}div#n2-ss-2 .n2-bar-justify-content-left{justify-content:flex-start;}div#n2-ss-2 .n2-bar-justify-content-center{justify-content:center;}div#n2-ss-2 .n2-bar-justify-content-right{justify-content:flex-end;}div#n2-ss-2 .n2-ss-control-bullet-vertical > .nextend-bullet-bar{flex-flow:column;}div#n2-ss-2 .n2-ss-control-bullet-fullsize > .nextend-bullet-bar{display:flex;}div#n2-ss-2 .n2-ss-control-bullet-horizontal.n2-ss-control-bullet-fullsize > .nextend-bullet-bar{flex:1 1 auto;}div#n2-ss-2 .n2-ss-control-bullet-vertical.n2-ss-control-bullet-fullsize > .nextend-bullet-bar{height:100%;}div#n2-ss-2 .nextend-bullet-bar .n2-bullet{cursor:pointer;transition:background-color 0.4s;}div#n2-ss-2 .nextend-bullet-bar .n2-bullet.n2-active{cursor:default;}div#n2-ss-2 div.n2-ss-bullet-thumbnail-container{position:absolute;opacity:0;z-index:10000000;}div#n2-ss-2 .n2-ss-bullet-thumbnail-container .n2-ss-bullet-thumbnail{background-size:cover;background-repeat:no-repeat;background-position:center;}div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot{background: RGBA(0,0,0,0.67);opacity:1;padding:5px 5px 5px 5px ;box-shadow: none;border-width: 0px;border-style: solid;border-color: #000000; border-color: RGBA(0,0,0,1);border-radius:50px;margin: 4px;}div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot.n2-active, div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot:HOVER, div#n2-ss-2 .n2-style-785355f374be86c332d4665aae819858-dot:FOCUS{background: RGBA(29,129,249,1);}</style><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="4" data-title="sss-2" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-4"><div class="n2-ss-slide-background n2-ow" data-mode="blurfit"><div data-hash="baa0af982dadf7a2c1d622ef7b49ff58" data-desktop="//www.guamareemdia.com/wp-content/uploads/2021/05/sss-2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//www.guamareemdia.com/wp-content/uploads/2021/05/sss-2.jpg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="5" data-title="ferragens-pai-e-filhos" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-5"><div class="n2-ss-slide-background n2-ow" data-mode="blurfit"><div data-hash="370c634696bd0fd522ac23f25c61b388" data-desktop="//www.guamareemdia.com/wp-content/uploads/2021/05/ferragens-pai-e-filhos.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//www.guamareemdia.com/wp-content/uploads/2021/05/ferragens-pai-e-filhos.jpg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="6" data-title="redecon" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-6"><div class="n2-ss-slide-background n2-ow" data-mode="blurfit"><div data-hash="a5e78cb070fb64d12f7a0934f10e0808" data-desktop="//www.guamareemdia.com/wp-content/uploads/2021/05/redecon.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//www.guamareemdia.com/wp-content/uploads/2021/05/redecon.jpg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="7" data-title="jm-variedades" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7"><div class="n2-ss-slide-background n2-ow" data-mode="blurfit"><div data-hash="85f38ead225b7b7266a52ea1d7f61389" data-desktop="//www.guamareemdia.com/wp-content/uploads/2021/05/jm-variedades.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//www.guamareemdia.com/wp-content/uploads/2021/05/jm-variedades.jpg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div>                </div>
            </div>
                    </div>
        <div data-position="below" data-offset="10" class="n2-ss-widget  n2-flex n2-ss-control-bullet n2-ss-control-bullet-horizontal" style="margin-top:10px;"><div class=" nextend-bullet-bar n2-ow n2-bar-justify-content-center"></div></div>
</div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-2-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:1140px; display: block;opacity:0;margin:0px;" class="n2-ow jetpack-lazy-image" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTQwIiBoZWlnaHQ9IjE0MCIgPjwvc3ZnPg==" alt="Slider"></div></div> 

</div>

<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

									
<article id="post-184193"  class="post-content post-184193 post type-post status-publish format-standard hentry category-noticias">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">Pendências de Luto! Irmãs morrem vitimas da Covid-19</span>
					<h1 class="entry-title">Pendências de Luto! Irmãs morrem vitimas da Covid-19</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/" title="10:12" rel="bookmark"><time class="entry-date" datetime="2021-05-25T10:12:42-03:00" pubdate>25 de maio de 2021 </time></a></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="fb-root"></div>
<p><img data-attachment-id="184194" data-permalink="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/0f/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f.jpg" data-orig-size="933,1261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0f" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-758x1024.jpg" loading="lazy" class="alignnone size-medium wp-image-184194 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg" alt width="703" height="950" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-758x1024.jpg 758w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-350x473.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-200x270.jpg 200w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f.jpg 933w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="184194" data-permalink="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/0f/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f.jpg" data-orig-size="933,1261" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0f" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-758x1024.jpg" loading="lazy" class="alignnone size-medium wp-image-184194" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg" alt="" width="703" height="950" srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-703x950.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-758x1024.jpg 758w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-350x473.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f-200x270.jpg 200w, https://www.guamareemdia.com/wp-content/uploads/2021/05/0f.jpg 933w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<div class="tptn_counter" id="tptn_counter_184193">(Visited 4 times, 4 visits today)</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-184193" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-184193" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
								
<div class="wp_bannerize Entre Matérias">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/03/ferragens-pai-e-filhos.jpg" alt="Ferragens Pai e Filho" width="1140" height="140"/>
</div></div>				
				
				
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">

			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
					<a class="" href="https://www.guamareemdia.com/reflexao-do-dia-terca-feira-dia-25-de-maio-de-2021/">
						<span class="next-prev-text">
							<i class="fa fa-angle-left"></i> PREVIOUS 						</span><br>
						Reflexão do Dia: Terça-feira, dia 25 de Maio de 2021					</a>
				</div>
			
			<!-- Get Next Post -->
			
			<div class="col-md-6"><p> </p></div>			
			</div><!-- row -->
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>

							</div><!-- #primary -->
			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
		<aside id="media_image-6" class="widget widget_media_image"><h4 class="widget-title">Ponto Eletrônico</h4><img width="639" height="900" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" class="image wp-image-184122  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="184122" data-permalink="https://www.guamareemdia.com/4836ca30-ba37-4405-b1a6-5f20857d70dc-1/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-size="639,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc-1" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg 639w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-350x493.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-192x270.jpg 192w" data-lazy-sizes="(max-width: 639px) 100vw, 639px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title">A Rádio Que Toca Você!</h4><div class="textwidget custom-html-widget">RÁDIO GUAMARÉ EM DIA

<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://player.srvaudio.com.br/player-ssl/10276',
'codec':'mp3',
'volume':50,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Rádio Guamaré em Dia | Obrigado Pela Preferência',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

</div></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title">Busca no Blog</h4>
<form role="search" method="get" class="search-form" action="https://www.guamareemdia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> 
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">UNNIQUE: Clinica e Laboratório</h4><img width="731" height="1024" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021.jpg" class="image wp-image-184154  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Reflexão do Dia" data-attachment-id="184154" data-permalink="https://www.guamareemdia.com/unnique-2021-medico-celular-2021/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021.jpg" data-orig-size="731,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Josivan Dantas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619521140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unnique 2021 Medico CELULAR 2021" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021-703x985.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021.jpg 731w, https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021-703x985.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021-350x490.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021-193x270.jpg 193w" data-lazy-sizes="(max-width: 731px) 100vw, 731px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/05/Unnique-2021-Medico-CELULAR-2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><h4 class="widget-title">Boletim Epidemiológico</h4><div class="wp_bannerize Covid19 - Boletim">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/fb_img_16215924447077527-1.jpg" alt="" width="640" height="639"/>
</div></div>
</aside><aside id="media_image-5" class="widget widget_media_image"><h4 class="widget-title">Grandes Ofertas: Clique aqui e confira!</h4><a href="https://www.guamareemdia.com/category/ferragens-pai-e-filhos/"><img width="453" height="640" src="https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12.jpeg" class="image wp-image-181187  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="181187" data-permalink="https://www.guamareemdia.com/whatsapp-image-2021-02-10-at-10-30-12/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12.jpeg" data-orig-size="453,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-02-10 at 10.30.12" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12.jpeg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12.jpeg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12.jpeg 453w, https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12-350x494.jpeg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12-191x270.jpeg 191w" data-lazy-sizes="(max-width: 453px) 100vw, 453px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-10.30.12.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title">Reflexão do Dia</h4><img width="718" height="800" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2.png" class="image wp-image-184129  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="184129" data-permalink="https://www.guamareemdia.com/reflexao-e-aprendizado-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2.png" data-orig-size="718,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reflexao-e-aprendizado-2" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2-703x783.png" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2.png" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2.png 718w, https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2-703x783.png 703w, https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2-350x390.png 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2-242x270.png 242w" data-lazy-sizes="(max-width: 718px) 100vw, 718px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/05/reflexao-e-aprendizado-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><h4 class="widget-title">Publicidade</h4><div class="wp_bannerize Lateral Direita">
<div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/erinaldo-do-gas-2021.jpg" alt="" width="702" height="975"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/policia-militar-2017-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/ddd-1.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/04/4dac0426-8f9b-4852-89be-0684e792ad44.jpg" alt="" width="262" height="368"/>
</div><div></br><a  onclick="WPBannerizeJavascript.incrementClickCount(255)"  href="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" rel="nofollow" target="_blank">
<img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/familia.jpg" alt="" width="453" height="640"/>
</a>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-3-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/03/f65170fc-7826-4bdc-b617-270bb3f78733.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/alex-antenas-2.jpg" alt="" width="480" height="611"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/policia-militar.jpg" alt="Policia Militar" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/gardiel-festas.jpg" alt="gardiel-festas" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/01/redeconguamare1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/jm-variedades-1-1.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/04/zap2.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/04/pousada-o-pescador-logo.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/fffffff.jpg" alt="" width="262" height="368"/>
</div></div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">TOP 10 DO BLOG</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.guamareemdia.com/adriano-diogenes-mesmo-ja-filiado-ao-psdb-segui-minhas-conviccoes-politicas-e-apoiei-a-eleicao-de-eudes-miranda/" title="Adriano Diógenes: “Mesmo já filiado ao PSDB, segui minhas convicções políticas e apoiei a eleição de Eudes Miranda”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/05/CHR_4172-703x465.jpg?resize=40%2C40&#038;ssl=1" alt="Adriano Diógenes: “Mesmo já filiado ao PSDB, segui minhas convicções políticas e apoiei a eleição de Eudes Miranda”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/adriano-diogenes-mesmo-ja-filiado-ao-psdb-segui-minhas-conviccoes-politicas-e-apoiei-a-eleicao-de-eudes-miranda/" title="Adriano Diógenes: “Mesmo já filiado ao PSDB, segui minhas convicções políticas e apoiei a eleição de Eudes Miranda”" class="bump-view" data-bump-view="tp">Adriano Diógenes: “Mesmo já filiado ao PSDB, segui minhas convicções políticas e apoiei a eleição de Eudes Miranda”</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/a-politica-e-como-nuvem-voce-olha-e-ela-esta-de-um-jeito-olha-de-novo-e-ela-ja-mudou-magalhaes-pinto/" title="“A política é como nuvem. Você olha e ela esta de um jeito. Olha de novo e ela já mudou”. Magalhães Pinto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2019/05/page.jpg?resize=40%2C40" alt="“A política é como nuvem. Você olha e ela esta de um jeito. Olha de novo e ela já mudou”. Magalhães Pinto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/a-politica-e-como-nuvem-voce-olha-e-ela-esta-de-um-jeito-olha-de-novo-e-ela-ja-mudou-magalhaes-pinto/" title="“A política é como nuvem. Você olha e ela esta de um jeito. Olha de novo e ela já mudou”. Magalhães Pinto" class="bump-view" data-bump-view="tp">“A política é como nuvem. Você olha e ela esta de um jeito. Olha de novo e ela já mudou”. Magalhães Pinto</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/trabalhando-operacao-de-recuperacao-da-rn-401-continua-em-ritmo-acelerado/" title="Trabalhando: Operação de recuperação da RN 401 continua em ritmo acelerado" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2021/05/e436f852-ecf7-44e6-a840-a45cdfb01e0a-703x432.jpg?resize=40%2C40&#038;ssl=1" alt="Trabalhando: Operação de recuperação da RN 401 continua em ritmo acelerado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/trabalhando-operacao-de-recuperacao-da-rn-401-continua-em-ritmo-acelerado/" title="Trabalhando: Operação de recuperação da RN 401 continua em ritmo acelerado" class="bump-view" data-bump-view="tp">Trabalhando: Operação de recuperação da RN 401 continua em ritmo acelerado</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/ta-chegando-a-hora-da-onca-beber-agua-em-guamare/" title="Tá chegando a hora da onça beber água em Guamaré" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/edsondantas.com/wp-content/uploads/2020/01/ob%C3%A7a-bebendo-agua.gif?resize=40%2C40" alt="Tá chegando a hora da onça beber água em Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/ta-chegando-a-hora-da-onca-beber-agua-em-guamare/" title="Tá chegando a hora da onça beber água em Guamaré" class="bump-view" data-bump-view="tp">Tá chegando a hora da onça beber água em Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/07/lobo-em-pele-de-cordeiro-703x528.jpg?resize=40%2C40&#038;ssl=1" alt="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/reflexao-do-dia-terca-feira-dia-25-de-maio-de-2021/" title="Reflexão do Dia: Terça-feira, dia 25 de Maio de 2021" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2021/05/187148856_1770422849805182_8661761931248954007_n.jpg?resize=40%2C40&#038;ssl=1" alt="Reflexão do Dia: Terça-feira, dia 25 de Maio de 2021" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/reflexao-do-dia-terca-feira-dia-25-de-maio-de-2021/" title="Reflexão do Dia: Terça-feira, dia 25 de Maio de 2021" class="bump-view" data-bump-view="tp">Reflexão do Dia: Terça-feira, dia 25 de Maio de 2021</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/imposto-de-renda-receita-libera-consulta-ao-1o-lote-de-restituicao/" title="Imposto de Renda: Receita libera consulta ao 1º lote de restituição" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/05/IMPOSTO.jpg?resize=40%2C40&#038;ssl=1" alt="Imposto de Renda: Receita libera consulta ao 1º lote de restituição" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/imposto-de-renda-receita-libera-consulta-ao-1o-lote-de-restituicao/" title="Imposto de Renda: Receita libera consulta ao 1º lote de restituição" class="bump-view" data-bump-view="tp">Imposto de Renda: Receita libera consulta ao 1º lote de restituição</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/camara-municipal-havera-sessao-ordinaria-nesta-terca-feira-dia-25-2/" title="Câmara Municipal: Haverá sessão ordinária nesta terça-feira, dia 25" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/05/1d9d68fb-59c3-42fd-8680-38c6ea880cc6-703x419-1.jpg?resize=40%2C40&#038;ssl=1" alt="Câmara Municipal: Haverá sessão ordinária nesta terça-feira, dia 25" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/camara-municipal-havera-sessao-ordinaria-nesta-terca-feira-dia-25-2/" title="Câmara Municipal: Haverá sessão ordinária nesta terça-feira, dia 25" class="bump-view" data-bump-view="tp">Câmara Municipal: Haverá sessão ordinária nesta terça-feira, dia 25</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/municipio-de-guamare-e-empresa-pagarao-r-265-milhoes-para-13-mil-ex-empregados/" title="Município de Guamaré e empresa pagarão R$ 2,65 milhões para 1,3 mil ex-empregados da empresa JMT" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2021/05/1000X1000-PADRAO-POST-28.10-1080x675-1-703x439.jpg?resize=40%2C40&#038;ssl=1" alt="Município de Guamaré e empresa pagarão R$ 2,65 milhões para 1,3 mil ex-empregados da empresa JMT" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/municipio-de-guamare-e-empresa-pagarao-r-265-milhoes-para-13-mil-ex-empregados/" title="Município de Guamaré e empresa pagarão R$ 2,65 milhões para 1,3 mil ex-empregados da empresa JMT" class="bump-view" data-bump-view="tp">Município de Guamaré e empresa pagarão R$ 2,65 milhões para 1,3 mil ex-empregados da empresa JMT</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/vereador-edinor-albuquerque-pmdb-fala-sobre-decreto-da-governadora-e-as-quedas-de-receitas/" title="Vereador Edinor Albuquerque (PMDB) fala sobre decreto da governadora, e as quedas de receitas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" alt="Vereador Edinor Albuquerque (PMDB) fala sobre decreto da governadora, e as quedas de receitas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/vereador-edinor-albuquerque-pmdb-fala-sobre-decreto-da-governadora-e-as-quedas-de-receitas/" title="Vereador Edinor Albuquerque (PMDB) fala sobre decreto da governadora, e as quedas de receitas" class="bump-view" data-bump-view="tp">Vereador Edinor Albuquerque (PMDB) fala sobre decreto da governadora, e as quedas de receitas</a>
							</div>
													</li>
					</ul>
</aside><aside id="linkcat-23" class="widget widget_links"><h4 class="widget-title">Eu Indico</h4>
	<ul class='xoxo blogroll'>
<li><a href="https://atencaoguamare.wixsite.com/meusite">Blog Atenção Guamaré</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="http://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="http://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="http://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="http://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="http://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="http://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="https://diariooficial.fecamrn.com.br/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="https://justicapotiguar.com.br/">Portal Justiça Potiguar</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="https://guamare.rn.gov.br/">Prefeitura de Guamaré</a></li>

	</ul>
</aside>
<aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Arquivos do Blog</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2021/05/'> maio 2021 &nbsp;(123)</option>
	<option value='https://www.guamareemdia.com/2021/04/'> abril 2021 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2021/03/'> março 2021 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2021/02/'> fevereiro 2021 &nbsp;(118)</option>
	<option value='https://www.guamareemdia.com/2021/01/'> janeiro 2021 &nbsp;(159)</option>
	<option value='https://www.guamareemdia.com/2020/12/'> dezembro 2020 &nbsp;(150)</option>
	<option value='https://www.guamareemdia.com/2020/11/'> novembro 2020 &nbsp;(124)</option>
	<option value='https://www.guamareemdia.com/2020/10/'> outubro 2020 &nbsp;(169)</option>
	<option value='https://www.guamareemdia.com/2020/09/'> setembro 2020 &nbsp;(120)</option>
	<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 &nbsp;(152)</option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 &nbsp;(131)</option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(172)</option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(129)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(106)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(141)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(175)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(185)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(142)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(179)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(106)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(177)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(131)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(139)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(149)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(143)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(194)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(207)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(214)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(209)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(200)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(224)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(221)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(248)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(263)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(54)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(198)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(202)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(180)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(235)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(190)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(226)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(213)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(168)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Contador de visitas</h4><div class="textwidget custom-html-widget"><a href="https://www.webcontadores.com" title="contador de visitantes online"><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online" data-lazy-src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online"></noscript></a></div></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Tribuna Legislativa</h4><a href="https://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" class="image wp-image-175581  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="175581" data-permalink="https://www.guamareemdia.com/tv-guamare-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-orig-size="264,103" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; 2021			<span class="sep"> | </span>
			Proudly Powered by 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a> | Adaptações: <a href="https://microsysteminfo.com.br/" target="_blank">Microsystem informática</a> | <a href="https://www.guamareemdia.com/wp-admin/" target="_blank">Login</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/pendencias-de-luta-irmas-morrem-vitimas-da-covid-19\/":184193};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.guamareemdia.com\/","top_ten_id":"184193","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1493473574"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/bootstrap.js?ver=5.6.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/navigation.js?ver=5.6.4' id='nisarg-navigation-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=5.6.4' id='nisarg-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='nisarg-js-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/nisarg.js?ver=5.6.4' id='nisarg-js-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"9a95f97cf9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Fpendencias-de-luta-irmas-morrem-vitimas-da-covid-19%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'154961396',post:'184193',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '184193' ]);
</script>
<div class="contador">
<script type="text/javascript" src="https://www.usersonline.org/uo-7ZBabD7a4xwZD2xx-51-0.js"></script>
</div>


<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/assets/end.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/nisarg/style_end.css" />

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.2 on 2021-05-25 12:06:15 -->