<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.guamareemdia.com/xmlrpc.php" />
<title>Trabalhando: Prefeitura recupera estradas vicinais na zona rural &#8211; Guamaré em Dia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guamaré em Dia &raquo;" href="https://www.guamareemdia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guamareemdia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='poll-maker-ays-css'  href='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/css/poll-maker-ays-public.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/css/bootstrap.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/font-awesome/css/font-awesome.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='nisarg-style-css'  href='https://www.guamareemdia.com/wp-content/themes/nisarg/style.css?ver=5.6.7' type='text/css' media='all' />
<style id='nisarg-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
	    color: #009688;
	}

	.main-navigation .primary-menu > li > a:hover, .main-navigation .primary-menu > li > a:focus {
		color: #009688;
	}
	
	.main-navigation .primary-menu .sub-menu .current_page_item > a,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a {
		color: #009688;
	}
	.main-navigation .primary-menu .sub-menu .current_page_item > a:hover,
	.main-navigation .primary-menu .sub-menu .current_page_item > a:focus,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:hover,
	.main-navigation .primary-menu .sub-menu .current-menu-item > a:focus {
		background-color: #fff;
		color: #009688;
	}
	.dropdown-toggle:hover,
	.dropdown-toggle:focus {
		color: #009688;
	}

	@media (min-width: 768px){
		.main-navigation .primary-menu > .current_page_item > a,
		.main-navigation .primary-menu > .current_page_item > a:hover,
		.main-navigation .primary-menu > .current_page_item > a:focus,
		.main-navigation .primary-menu > .current-menu-item > a,
		.main-navigation .primary-menu > .current-menu-item > a:hover,
		.main-navigation .primary-menu > .current-menu-item > a:focus,
		.main-navigation .primary-menu > .current_page_ancestor > a,
		.main-navigation .primary-menu > .current_page_ancestor > a:hover,
		.main-navigation .primary-menu > .current_page_ancestor > a:focus,
		.main-navigation .primary-menu > .current-menu-ancestor > a,
		.main-navigation .primary-menu > .current-menu-ancestor > a:hover,
		.main-navigation .primary-menu > .current-menu-ancestor > a:focus {
			border-top: 4px solid #009688;
		}
		.main-navigation ul ul a:hover,
		.main-navigation ul ul a.focus {
			color: #fff;
			background-color: #009688;
		}
	}

	.main-navigation .primary-menu > .open > a, .main-navigation .primary-menu > .open > a:hover, .main-navigation .primary-menu > .open > a:focus {
		color: #009688;
	}

	.main-navigation .primary-menu > li > .sub-menu  li > a:hover,
	.main-navigation .primary-menu > li > .sub-menu  li > a:focus {
		color: #fff;
		background-color: #009688;
	}

	@media (max-width: 767px) {
		.main-navigation .primary-menu .open .sub-menu > li > a:hover {
			color: #fff;
			background-color: #009688;
		}
	}

	.sticky-post{
		color: #fff;
	    background: #009688; 
	}
	
	.entry-title a:hover,
	.entry-title a:focus{
	    color: #009688;
	}

	.entry-header .entry-meta::after{
	    background: #009688;
	}

	.fa {
		color: #009688;
	}

	.btn-default{
		border-bottom: 1px solid #009688;
	}

	.btn-default:hover, .btn-default:focus{
	    border-bottom: 1px solid #009688;
	    background-color: #009688;
	}

	.nav-previous:hover, .nav-next:hover{
	    border: 1px solid #009688;
	    background-color: #009688;
	}

	.next-post a:hover,.prev-post a:hover{
	    color: #009688;
	}

	.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	    color: #009688;
	}


	#secondary .widget-title::after{
		position: absolute;
	    width: 50px;
	    display: block;
	    height: 4px;    
	    bottom: -15px;
		background-color: #009688;
	    content: "";
	}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
		color: #009688;
	}

	#secondary .widget_calendar tbody a {
		color: #fff;
		padding: 0.2em;
	    background-color: #009688;
	}

	#secondary .widget_calendar tbody a:hover{
		color: #fff;
	    padding: 0.2em;
	    background-color: #009688;  
	}	

</style>
<link rel='stylesheet' id='nisarggooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,300italic,700|Source+Sans+Pro:400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"pt_BR","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.guamareemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guamareemdia.com/wp-json/wp/v2/posts/193337" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guamareemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guamareemdia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.7" />
<link rel="canonical" href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/" />
<link rel='shortlink' href='https://wp.me/paucxm-Oil' />
<link rel="alternate" type="application/json+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Ftrabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guamareemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guamareemdia.com%2Ftrabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural%2F&#038;format=xml" />
<script async src="//static.zotabox.com/e/8/e802be411a3652902cd29652daf019b2/widgets.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
        .site-header { background: ; }
</style>

		<style type="text/css" id="nisarg-header-css">
					.site-header{
				-webkit-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-moz-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	-o-box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
		    	box-shadow: 0px 0px 1px 1px rgba(182,182,182,0.3);
			}
			.site-header {
					height: 300px;
				}
				@media (max-width: 767px) {
					.site-header {
						height: 200px;
					}
				}
				@media (max-width: 359px) {
					.site-header {
						height: 150px;
					}
				}
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
					.site-header .home-link {
				min-height: 0;
			}
					.site-title,
			.site-description {
				color: #blank;
			}
			.site-title::after{
				background: #blank;
				content:"";
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabalhando: Prefeitura recupera estradas vicinais na zona rural" />
<meta property="og:url" content="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/" />
<meta property="og:description" content="A prefeitura de Guamaré, através da Secretaria Municipal de Agricultura, tem trabalhado em ritmo intensivo desde o inicio do prefeito Arthur Teixeira, para recuperação das estradas vicinais na zona…" />
<meta property="article:published_time" content="2022-01-17T20:43:05+00:00" />
<meta property="article:modified_time" content="2022-01-17T20:45:36+00:00" />
<meta property="og:site_name" content="Guamaré em Dia" />
<meta property="og:image" content="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Trabalhando: Prefeitura recupera estradas vicinais na zona rural" />
<meta name="twitter:image" content="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://www.guamareemdia.com/wp-content/uploads/2018/12/cropped-topo-guamareemdia.jpg" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2175530670692115"
     crossorigin="anonymous"></script>

</head>
<body class="post-template-default single single-post postid-193337 single-format-standard group-blog">
<div id="page" class="hfeed site">
<header id="masthead"  role="banner">
	<nav id="site-navigation" class="main-navigation navbar-fixed-top navbar-left" role="navigation">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="container" id="navigation_menu">
			<div class="navbar-header">
									<a class="navbar-brand" href="https://www.guamareemdia.com/">Guamaré em Dia</a>
			</div><!-- .navbar-header -->
					</div><!--#container-->
	</nav>
	<div id="cc_spacer"></div><!-- used to clear fixed navigation by the themes js -->  
	<div class="site-header">
<div class="container">
<div class="row">
<a class="home-link" href="https://www.guamareemdia.com/" title="Guamaré em Dia" rel="home">
<img src='https://www.guamareemdia.com/wp-content/themes/nisarg/images/capa-topo.gif'/> </a>
</div>
</div>
<!--.site-branding 
		<div class="site-branding">
			<a class="home-link" href="<--?php echo esc_url( home_url( '/' ) ); ?>" title="<--?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home">
				<h1 class="site-title"><--?php bloginfo( 'name' ); ?></h1>
				<h2 class="site-description"><--?php bloginfo( 'description' ); ?></h2>
			</a>
		</div>
-->		
		
	</div><!--.site-header-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63044725-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63044725-5');
</script>
</header>

<style>
.slidetopo {max-width: 1140px; overflow:hidden; margin: 0 auto 0 auto;}
}
.slidetopo img{max-width: 1140px; height: 140px}
}
</style>

<!-- Remoção slide topo
<div class="slidetopo">
 < ?php
echo do_shortcode('[smartslider3 slider="2"]');
?> 
</div>  -->

<div id="content" class="site-content">

	<div class="container">
		<div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

									
<article id="post-193337"  class="post-content post-193337 post type-post status-publish format-standard hentry category-noticias">

	
	
	<header class="entry-header">
		<span class="screen-reader-text">Trabalhando: Prefeitura recupera estradas vicinais na zona rural</span>
					<h1 class="entry-title">Trabalhando: Prefeitura recupera estradas vicinais na zona rural</h1>
		
				<div class="entry-meta">
			<h5 class="entry-date"><i class="fa fa-calendar-o"></i> <a href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/" title="17:43" rel="bookmark"><time class="entry-date" datetime="2022-01-17T17:43:05-03:00" pubdate>17 de janeiro de 2022 </time></a></h5>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content">
				<div id="fb-root"></div>
<p><img data-attachment-id="193338" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0076-3/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0076" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076.jpg" loading="lazy" class="alignnone size-medium wp-image-193338 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076.jpg 1024w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="193338" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0076-3/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0076" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076.jpg" loading="lazy" class="alignnone size-medium wp-image-193338" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076.jpg 1024w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p style="text-align: justify;">A prefeitura de Guamaré, através da Secretaria Municipal de Agricultura, tem trabalhado em ritmo intensivo desde o inicio do prefeito Arthur Teixeira, para recuperação das estradas vicinais na zona rural do município.</p>
<p style="text-align: justify;">O trabalho tem como objetivo melhorar o acesso dos veículos, moradores, agricultores da agricultura familiar, e dos alunos que voltarão as aulas no inicio do mês de fevereiro, quando se dará o inicio do ano letivo.</p>
<p style="text-align: justify;">Hoje (17), o trabalho das máquinas se iniciou pela a estrada que dar acesso a comunidade de Lagoa Seca, com o alargamento em alguns pontos possibilitando o trafego dos veículos com segurança.</p>
<p style="text-align: justify;">O compromisso do governo é de recuperar todas as estradas da zona rural do município, para garantir maior comodidade e trafegabilidade com segurança às famílias.</p>
<p style="text-align: justify;">Segundo o secretário de agricultura, Francisco Enok, “a prefeitura através da agricultura vem cumprindo o cronograma para melhorar a trafegabilidade dos veículos, deixando as estradas rurais cada vez melhor, garantindo a tranquilidade e a satisfação dos usuários”. Comentou.</p>
<p style="text-align: justify;"><strong>Nota do Blog</strong></p>
<p style="text-align: justify;">O atual secretário de agricultura Enok tem trabalhado dia e noite para ajudar o governo a governar para todos. Isto já o credencia em sua nomeação acertada.</p>
<p style="text-align: justify;">Há quem já sinta orgulho do trabalho feito em tão pouco tempo que essa cara vem desenvolvendo a frente da secretaria, em especial, as famílias da zona rural e o homem do campo.</p>
<p><img data-attachment-id="193340" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0109/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0109" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109.jpg" loading="lazy" class="alignnone size-medium wp-image-193340 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109.jpg 1024w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="193340" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0109/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0109" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109.jpg" loading="lazy" class="alignnone size-medium wp-image-193340" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0109.jpg 1024w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="193341" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0097-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0097" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097.jpg" loading="lazy" class="alignnone size-medium wp-image-193341 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097.jpg 1024w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="193341" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0097-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0097" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097.jpg" loading="lazy" class="alignnone size-medium wp-image-193341" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0097.jpg 1024w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="193342" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0103/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0103" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103.jpg" loading="lazy" class="alignnone size-medium wp-image-193342 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103.jpg 1024w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="193342" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0103/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0103" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103.jpg" loading="lazy" class="alignnone size-medium wp-image-193342" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0103.jpg 1024w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<p><img data-attachment-id="193344" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0100-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430195&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;260&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0100" data-image-description data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100.jpg" loading="lazy" class="alignnone size-medium wp-image-193344 jetpack-lazy-image" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-703x468.jpg" alt width="703" height="468" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100.jpg 1024w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-703x468.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="193344" data-permalink="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/_dsc0100-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1642430195&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;260&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_DSC0100" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-703x468.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100.jpg" loading="lazy" class="alignnone size-medium wp-image-193344" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-703x468.jpg" alt="" width="703" height="468" srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-703x468.jpg 703w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-350x233.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100-406x270.jpg 406w, https://www.guamareemdia.com/wp-content/uploads/2022/01/DSC0100.jpg 1024w" sizes="(max-width: 703px) 100vw, 703px" /></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-193337" class="share-facebook sd-button share-icon no-text" href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-193337" class="share-twitter sd-button share-icon no-text" href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
								
<div class="wp_bannerize Entre Matérias">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/06/redecon-2.jpg" alt="" width="1024" height="180"/>
</div></div>				
				
				
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"><i class="fa fa-folder-open"></i>
		 <a href="https://www.guamareemdia.com/category/noticias/" rel="category tag">Notícias</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->
				<div class="post-navigation">
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">

			<!-- Get Previous Post -->
			
							<div class="col-md-6 prev-post">
					<a class="" href="https://www.guamareemdia.com/influencia-ou-covid-19-afastaram-mais-de-16-mil-servidores-publicos-de-saude-no-brasil-aponta-levantamento/">
						<span class="next-prev-text">
							<i class="fa fa-angle-left"></i> PREVIOUS 						</span><br>
						Influencia ou Covid-19 afastaram mais de 16 mil servidores públicos de saúde no Brasil aponta levantamento					</a>
				</div>
			
			<!-- Get Next Post -->
			
			<div class="col-md-6"><p> </p></div>			
			</div><!-- row -->
		</div><!-- .nav-links -->
	</nav><!-- .navigation-->
					</div>

							</div><!-- #primary -->
			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
		<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="widget-title">Web Rádio Guamaré Em Dia</h4><div class="textwidget custom-html-widget"><iframe src="https://player.srvaudio.com.br/player5/10936" height="47px" width="270px" frameborder="0" scrolling="no" allow="autoplay"></iframe></div></aside><aside id="media_image-6" class="widget widget_media_image"><h4 class="widget-title">Ponto Eletrônico</h4><img width="639" height="900" src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" class="image wp-image-184122  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="184122" data-permalink="https://www.guamareemdia.com/4836ca30-ba37-4405-b1a6-5f20857d70dc-1/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-orig-size="639,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4836ca30-ba37-4405-b1a6-5f20857d70dc-1" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg 639w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-350x493.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1-192x270.jpg 192w" data-lazy-sizes="(max-width: 639px) 100vw, 639px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/05/4836ca30-ba37-4405-b1a6-5f20857d70dc-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image"><h4 class="widget-title">Vem Viver Guamaré</h4><img width="453" height="640" src="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" class="image wp-image-188860  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="188860" data-permalink="https://www.guamareemdia.com/banner-blog-guamare-em-dia-453-x-640px-3/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-orig-size="453,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner-Blog-Guamare-em-dia&#8212;453-x-640px" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/10/Banner-Blog-Guamare-em-dia-453-x-640px.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Enquete: Quais os cursos técnicos e profissionalizantes necessários na região?</h4><a href="http://www.guamare.rn.gov.br/Programaconquistepesquisa"><img width="390" height="612" src="https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1.png" class="image wp-image-193336  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Reflexão do Dia" data-attachment-id="193336" data-permalink="https://www.guamareemdia.com/123-87/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1.png" data-orig-size="390,612" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="123" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1.png" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1.png" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1.png 390w, https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1-350x549.png 350w, https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1-172x270.png 172w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2022/01/123-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title">Busca no Blog</h4>
<form role="search" method="get" class="search-form" action="https://www.guamareemdia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> 
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><h4 class="widget-title">Fale conosco!</h4><div class="wp_bannerize Covid19 - Boletim">
<div><img src="https://www.guamareemdia.com/wp-content/uploads/2021/12/zap-blog-josivan2018.jpg" alt="" width="727" height="1024"/>
</div></div>
</aside><aside id="media_image-5" class="widget widget_media_image"><h4 class="widget-title">MEI &#8211; Visite a Sala do Empreendedor</h4><a href="https://guamare.rn.gov.br/sala-do-empreendedor/"><img width="391" height="500" src="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" class="image wp-image-187411  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="187411" data-permalink="https://www.guamareemdia.com/banner-barnovo-3/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" data-orig-size="391,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527244829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banner-barnovo-3" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg" data-lazy-srcset="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg 391w, https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3-350x448.jpg 350w, https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3-211x270.jpg 211w" data-lazy-sizes="(max-width: 391px) 100vw, 391px" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-barnovo-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><h4 class="widget-title">Publicidade</h4><div class="wp_bannerize Lateral Direita">
<div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/defesacivil.jpg" alt="" width="718" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/gardiel-festas.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/policia-militar-2017-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/06/redecon-1.jpg" alt="" width="731" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/familia.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/erinaldo-do-gas-2021.jpg" alt="" width="702" height="975"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/09/banner-site-na-vertical-1.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/05/alex-antenas-2.jpg" alt="" width="480" height="611"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/e2f2fcb6-3f4b-489a-9303-ee6a5f260c92-856x1024-1.jpg" alt="" width="856" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/conselhotutelar.jpg" alt="" width="968" height="1200"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/fffffff.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/thumbnail_pousada-o-pescador-logo.jpg" alt="" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/08/policia-militar.jpg" alt="Policia Militar" width="723" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/logo-gordo-mania-2.jpg" alt="" width="757" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/07/whatsapp-image-2021-02-10-at-10.30.12.jpeg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/2592bc3d-2b9f-4721-a1fc-907d4dd5d53f.jpg" alt="" width="714" height="1280"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/11/policiacivil.jpg" alt="" width="728" height="1024"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/09/unnamed-3-1.jpg" alt="" width="262" height="368"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2021/10/copiadora-miranda_banner_b.jpg" alt="" width="453" height="640"/>
</div><div></br><img src="https://www.guamareemdia.com/wp-content/uploads/2020/12/ddd-1.jpg" alt="" width="453" height="640"/>
</div></div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">TOP 10 DO BLOG</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.guamareemdia.com/operacao-motoca-pm-prende-moto-taxista-por-trafico-de-drogas-em-guamare/" title="Operação Motoca: PM prende Moto taxista por tráfico de drogas em Guamaré" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2022/01/page-2-703x900.jpg?resize=40%2C40&#038;ssl=1" alt="Operação Motoca: PM prende Moto taxista por tráfico de drogas em Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/operacao-motoca-pm-prende-moto-taxista-por-trafico-de-drogas-em-guamare/" title="Operação Motoca: PM prende Moto taxista por tráfico de drogas em Guamaré" class="bump-view" data-bump-view="tp">Operação Motoca: PM prende Moto taxista por tráfico de drogas em Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/o-namoro-politico-de-bebe-com-helio-ta-cada-vez-mais-arrochado/" title="O namoro politico de Bebe com Hélio tá cada vez mais arrochado!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2022/01/ff58c6da-75db-48a0-9874-112a0f1d450a-703x468.jpg?resize=40%2C40&#038;ssl=1" alt="O namoro politico de Bebe com Hélio tá cada vez mais arrochado!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/o-namoro-politico-de-bebe-com-helio-ta-cada-vez-mais-arrochado/" title="O namoro politico de Bebe com Hélio tá cada vez mais arrochado!" class="bump-view" data-bump-view="tp">O namoro politico de Bebe com Hélio tá cada vez mais arrochado!</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/prefeito-arthur-teixeira-participa-de-festejos-a-sao-sebastiao-em-baixa-do-meio/" title="Prefeito Arthur Teixeira participa de festejos a São Sebastião em Baixa do Meio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2022/01/DSC0856-350x233.jpg?resize=40%2C40&#038;ssl=1" alt="Prefeito Arthur Teixeira participa de festejos a São Sebastião em Baixa do Meio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/prefeito-arthur-teixeira-participa-de-festejos-a-sao-sebastiao-em-baixa-do-meio/" title="Prefeito Arthur Teixeira participa de festejos a São Sebastião em Baixa do Meio" class="bump-view" data-bump-view="tp">Prefeito Arthur Teixeira participa de festejos a São Sebastião em Baixa do Meio</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2020/07/lobo-em-pele-de-cordeiro-703x528.jpg?resize=40%2C40&#038;ssl=1" alt="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/quem-poupa-o-lobo-sacrifica-a-ovelha-victor-hugo/" title="“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo" class="bump-view" data-bump-view="tp">“Quem poupa o lobo, sacrifica a ovelha”. Victor Hugo</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/" title="Trabalhando: Prefeitura recupera estradas vicinais na zona rural" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2022/01/DSC0076-703x468.jpg?resize=40%2C40&#038;ssl=1" alt="Trabalhando: Prefeitura recupera estradas vicinais na zona rural" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural/" title="Trabalhando: Prefeitura recupera estradas vicinais na zona rural" class="bump-view" data-bump-view="tp" aria-current="page">Trabalhando: Prefeitura recupera estradas vicinais na zona rural</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/ibge-preve-15-empregos-para-o-censo-de-2022-em-guamare/" title="IBGE prevê 15 empregos para o Censo de 2022 em Guamaré" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/12/61098073-80fc-485f-bb4e-43bf66a3eb59.jpg?resize=40%2C40&#038;ssl=1" alt="IBGE prevê 15 empregos para o Censo de 2022 em Guamaré" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/ibge-preve-15-empregos-para-o-censo-de-2022-em-guamare/" title="IBGE prevê 15 empregos para o Censo de 2022 em Guamaré" class="bump-view" data-bump-view="tp">IBGE prevê 15 empregos para o Censo de 2022 em Guamaré</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/calendario-pis-2022-divulgado-veja-datas-e-quem-vai-receber-ate-r-1-212/" title="Calendário PIS 2022 divulgado; veja datas e quem vai receber até R$ 1.212" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2022/01/PIS-PASEP-1200x900-1-703x527.jpg?resize=40%2C40&#038;ssl=1" alt="Calendário PIS 2022 divulgado; veja datas e quem vai receber até R$ 1.212" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/calendario-pis-2022-divulgado-veja-datas-e-quem-vai-receber-ate-r-1-212/" title="Calendário PIS 2022 divulgado; veja datas e quem vai receber até R$ 1.212" class="bump-view" data-bump-view="tp">Calendário PIS 2022 divulgado; veja datas e quem vai receber até R$ 1.212</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/influencia-ou-covid-19-afastaram-mais-de-16-mil-servidores-publicos-de-saude-no-brasil-aponta-levantamento/" title="Influencia ou Covid-19 afastaram mais de 16 mil servidores públicos de saúde no Brasil aponta levantamento" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.guamareemdia.com/wp-content/uploads/2022/01/hospital_covid_19-2-703x388.png?resize=40%2C40&#038;ssl=1" alt="Influencia ou Covid-19 afastaram mais de 16 mil servidores públicos de saúde no Brasil aponta levantamento" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/influencia-ou-covid-19-afastaram-mais-de-16-mil-servidores-publicos-de-saude-no-brasil-aponta-levantamento/" title="Influencia ou Covid-19 afastaram mais de 16 mil servidores públicos de saúde no Brasil aponta levantamento" class="bump-view" data-bump-view="tp">Influencia ou Covid-19 afastaram mais de 16 mil servidores públicos de saúde no Brasil aponta levantamento</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/algumas-pessoas-irao-amar-voce-apenas-enquanto-voce-for-util-a-elas-a-lealdade-termina-quando-os-beneficios-acabam/" title="“Algumas pessoas irão amar você enquanto você for útil a elas&quot;. Denise Rocha" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.guamareemdia.com/wp-content/uploads/2021/10/123-3.jpg?resize=40%2C40&#038;ssl=1" alt="“Algumas pessoas irão amar você enquanto você for útil a elas&quot;. Denise Rocha" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/algumas-pessoas-irao-amar-voce-apenas-enquanto-voce-for-util-a-elas-a-lealdade-termina-quando-os-beneficios-acabam/" title="“Algumas pessoas irão amar você enquanto você for útil a elas&quot;. Denise Rocha" class="bump-view" data-bump-view="tp">“Algumas pessoas irão amar você enquanto você for útil a elas&quot;. Denise Rocha</a>
							</div>
													</li>
										<li>
						<a href="https://www.guamareemdia.com/helio-comemora-seu-aniversario-ao-lado-do-povo/" title="Hélio comemora seu aniversário ao lado do povo!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.guamareemdia.com/wp-content/uploads/2022/01/13-350x263.jpg?resize=40%2C40&#038;ssl=1" alt="Hélio comemora seu aniversário ao lado do povo!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.guamareemdia.com/helio-comemora-seu-aniversario-ao-lado-do-povo/" title="Hélio comemora seu aniversário ao lado do povo!" class="bump-view" data-bump-view="tp">Hélio comemora seu aniversário ao lado do povo!</a>
							</div>
													</li>
					</ul>
</aside><aside id="linkcat-23" class="widget widget_links"><h4 class="widget-title">Eu Indico</h4>
	<ul class='xoxo blogroll'>
<li><a href="https://blogatencaoguamare.blogspot.com/">Blog Atenção Guamaré</a></li>
<li><a href="http://www.celsoamancio.com/" target="_blank">Blog Celso Amâncio</a></li>
<li><a href="http://www.cidadedosal.com.br/">Blog Cidade do Sal</a></li>
<li><a href="https://www.blogdedaltroemerenciano.com.br/">Blog de Dalton</a></li>
<li><a href="https://www.deolhonacidade.vip/">Blog de Olho na Cidade</a></li>
<li><a href="http://blogdobg.com.br/">Blog do BG</a></li>
<li><a href="https://www.blogdocyrillo.com.br/">Blog do Cyrillo</a></li>
<li><a href="https://www.eissoairn.blogspot.com">Blog É isso Aí RN</a></li>
<li><a href="https://blogdoeuripedesdias.blogspot.com.br/">Blog Eurípedes Dias</a></li>
<li><a href="https://www.focoelho.com/">Blog Focoelho</a></li>
<li><a href="http://galinhosemdia.com/">Blog Galinhos em Dia</a></li>
<li><a href="https://guamareemretratos.blogspot.com/">Blog Guamaré em Retrato</a></li>
<li><a href="https://guamarenatela.blogspot.com/">Blog Guamaré na Tela</a></li>
<li><a href="http://www.guamarenews.com">Blog Guamaré News</a></li>
<li><a href="http://macauemdia.com/">Blog Macau em Dia</a></li>
<li><a href="http://www.macauemfotos.com.br">Blog Macau em Fotos</a></li>
<li><a href="https://blogueoguamareense.blogspot.com/">Blog O Guamareense</a></li>
<li><a href="http://www.robsonpiresxerife.com" target="_blank">Blog Robson Pires</a></li>
<li><a href="https://thalitamoema.com.br/">Blog Thalita Moema</a></li>
<li><a href="https://blogdotonimartins.blogspot.com.br/" target="_blank">Blog Toni Martins</a></li>
<li><a href="http://www.wallacyatlas.com/" target="_blank">Blog Wallacy Atlas</a></li>
<li><a href="https://willian-socorrista.blogspot.com/">Blog Willamy Socorrista</a></li>
<li><a href="https://diariooficial.fecamrn.com.br/">Diário Oficial das Câmaras</a></li>
<li><a href="http://www.diariomunicipal.com.br/femurn/">Diário Oficial dos Municípios</a></li>
<li><a href="http://www.defato.com/" target="_blank">Jornal de Fato</a></li>
<li><a href="https://agorarn.com.br/">Portal Agora RN</a></li>
<li><a href="https://portalaratuagmr.blogspot.com/">Portal Aratuá</a></li>
<li><a href="http://www.portaleam.com">Portal Eu Amo Macau</a></li>
<li><a href="http://g1.globo.com/rn/rio-grande-do-norte/index.html">Portal Inter TV Cabugi</a></li>
<li><a href="https://justicapotiguar.com.br/">Portal Justiça Potiguar</a></li>
<li><a href="http://www.mprn.mp.br/portal/">Portal Ministério Público.</a></li>
<li><a href="https://guamare.rn.gov.br/">Prefeitura de Guamaré</a></li>

	</ul>
</aside>
<aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Arquivos do Blog</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arquivos do Blog</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.guamareemdia.com/2022/01/'> janeiro 2022 &nbsp;(49)</option>
	<option value='https://www.guamareemdia.com/2021/12/'> dezembro 2021 &nbsp;(119)</option>
	<option value='https://www.guamareemdia.com/2021/11/'> novembro 2021 &nbsp;(120)</option>
	<option value='https://www.guamareemdia.com/2021/10/'> outubro 2021 &nbsp;(144)</option>
	<option value='https://www.guamareemdia.com/2021/09/'> setembro 2021 &nbsp;(158)</option>
	<option value='https://www.guamareemdia.com/2021/08/'> agosto 2021 &nbsp;(150)</option>
	<option value='https://www.guamareemdia.com/2021/07/'> julho 2021 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2021/06/'> junho 2021 &nbsp;(159)</option>
	<option value='https://www.guamareemdia.com/2021/05/'> maio 2021 &nbsp;(161)</option>
	<option value='https://www.guamareemdia.com/2021/04/'> abril 2021 &nbsp;(124)</option>
	<option value='https://www.guamareemdia.com/2021/03/'> março 2021 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2021/02/'> fevereiro 2021 &nbsp;(116)</option>
	<option value='https://www.guamareemdia.com/2021/01/'> janeiro 2021 &nbsp;(157)</option>
	<option value='https://www.guamareemdia.com/2020/12/'> dezembro 2020 &nbsp;(149)</option>
	<option value='https://www.guamareemdia.com/2020/11/'> novembro 2020 &nbsp;(123)</option>
	<option value='https://www.guamareemdia.com/2020/10/'> outubro 2020 &nbsp;(166)</option>
	<option value='https://www.guamareemdia.com/2020/09/'> setembro 2020 &nbsp;(118)</option>
	<option value='https://www.guamareemdia.com/2020/08/'> agosto 2020 &nbsp;(148)</option>
	<option value='https://www.guamareemdia.com/2020/07/'> julho 2020 &nbsp;(128)</option>
	<option value='https://www.guamareemdia.com/2020/06/'> junho 2020 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2020/05/'> maio 2020 &nbsp;(163)</option>
	<option value='https://www.guamareemdia.com/2020/04/'> abril 2020 &nbsp;(126)</option>
	<option value='https://www.guamareemdia.com/2020/03/'> março 2020 &nbsp;(170)</option>
	<option value='https://www.guamareemdia.com/2020/02/'> fevereiro 2020 &nbsp;(138)</option>
	<option value='https://www.guamareemdia.com/2020/01/'> janeiro 2020 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2019/12/'> dezembro 2019 &nbsp;(127)</option>
	<option value='https://www.guamareemdia.com/2019/11/'> novembro 2019 &nbsp;(105)</option>
	<option value='https://www.guamareemdia.com/2019/10/'> outubro 2019 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2019/09/'> setembro 2019 &nbsp;(153)</option>
	<option value='https://www.guamareemdia.com/2019/08/'> agosto 2019 &nbsp;(115)</option>
	<option value='https://www.guamareemdia.com/2019/07/'> julho 2019 &nbsp;(130)</option>
	<option value='https://www.guamareemdia.com/2019/06/'> junho 2019 &nbsp;(114)</option>
	<option value='https://www.guamareemdia.com/2019/05/'> maio 2019 &nbsp;(163)</option>
	<option value='https://www.guamareemdia.com/2019/04/'> abril 2019 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2019/03/'> março 2019 &nbsp;(134)</option>
	<option value='https://www.guamareemdia.com/2019/02/'> fevereiro 2019 &nbsp;(125)</option>
	<option value='https://www.guamareemdia.com/2019/01/'> janeiro 2019 &nbsp;(131)</option>
	<option value='https://www.guamareemdia.com/2018/12/'> dezembro 2018 &nbsp;(168)</option>
	<option value='https://www.guamareemdia.com/2018/11/'> novembro 2018 &nbsp;(181)</option>
	<option value='https://www.guamareemdia.com/2018/10/'> outubro 2018 &nbsp;(135)</option>
	<option value='https://www.guamareemdia.com/2018/09/'> setembro 2018 &nbsp;(142)</option>
	<option value='https://www.guamareemdia.com/2018/08/'> agosto 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/07/'> julho 2018 &nbsp;(125)</option>
	<option value='https://www.guamareemdia.com/2018/06/'> junho 2018 &nbsp;(133)</option>
	<option value='https://www.guamareemdia.com/2018/05/'> maio 2018 &nbsp;(156)</option>
	<option value='https://www.guamareemdia.com/2018/04/'> abril 2018 &nbsp;(165)</option>
	<option value='https://www.guamareemdia.com/2018/03/'> março 2018 &nbsp;(179)</option>
	<option value='https://www.guamareemdia.com/2018/02/'> fevereiro 2018 &nbsp;(140)</option>
	<option value='https://www.guamareemdia.com/2018/01/'> janeiro 2018 &nbsp;(105)</option>
	<option value='https://www.guamareemdia.com/2017/12/'> dezembro 2017 &nbsp;(153)</option>
	<option value='https://www.guamareemdia.com/2017/11/'> novembro 2017 &nbsp;(174)</option>
	<option value='https://www.guamareemdia.com/2017/10/'> outubro 2017 &nbsp;(129)</option>
	<option value='https://www.guamareemdia.com/2017/09/'> setembro 2017 &nbsp;(136)</option>
	<option value='https://www.guamareemdia.com/2017/08/'> agosto 2017 &nbsp;(146)</option>
	<option value='https://www.guamareemdia.com/2017/07/'> julho 2017 &nbsp;(155)</option>
	<option value='https://www.guamareemdia.com/2017/06/'> junho 2017 &nbsp;(142)</option>
	<option value='https://www.guamareemdia.com/2017/05/'> maio 2017 &nbsp;(142)</option>
	<option value='https://www.guamareemdia.com/2017/04/'> abril 2017 &nbsp;(113)</option>
	<option value='https://www.guamareemdia.com/2017/03/'> março 2017 &nbsp;(122)</option>
	<option value='https://www.guamareemdia.com/2017/02/'> fevereiro 2017 &nbsp;(120)</option>
	<option value='https://www.guamareemdia.com/2017/01/'> janeiro 2017 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2016/12/'> dezembro 2016 &nbsp;(137)</option>
	<option value='https://www.guamareemdia.com/2016/11/'> novembro 2016 &nbsp;(113)</option>
	<option value='https://www.guamareemdia.com/2016/10/'> outubro 2016 &nbsp;(164)</option>
	<option value='https://www.guamareemdia.com/2016/09/'> setembro 2016 &nbsp;(192)</option>
	<option value='https://www.guamareemdia.com/2016/08/'> agosto 2016 &nbsp;(206)</option>
	<option value='https://www.guamareemdia.com/2016/07/'> julho 2016 &nbsp;(151)</option>
	<option value='https://www.guamareemdia.com/2016/06/'> junho 2016 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2016/05/'> maio 2016 &nbsp;(186)</option>
	<option value='https://www.guamareemdia.com/2016/04/'> abril 2016 &nbsp;(187)</option>
	<option value='https://www.guamareemdia.com/2016/03/'> março 2016 &nbsp;(211)</option>
	<option value='https://www.guamareemdia.com/2016/02/'> fevereiro 2016 &nbsp;(208)</option>
	<option value='https://www.guamareemdia.com/2016/01/'> janeiro 2016 &nbsp;(199)</option>
	<option value='https://www.guamareemdia.com/2015/12/'> dezembro 2015 &nbsp;(223)</option>
	<option value='https://www.guamareemdia.com/2015/11/'> novembro 2015 &nbsp;(218)</option>
	<option value='https://www.guamareemdia.com/2015/10/'> outubro 2015 &nbsp;(231)</option>
	<option value='https://www.guamareemdia.com/2015/09/'> setembro 2015 &nbsp;(247)</option>
	<option value='https://www.guamareemdia.com/2015/08/'> agosto 2015 &nbsp;(261)</option>
	<option value='https://www.guamareemdia.com/2015/07/'> julho 2015 &nbsp;(53)</option>
	<option value='https://www.guamareemdia.com/2015/05/'> maio 2015 &nbsp;(72)</option>
	<option value='https://www.guamareemdia.com/2015/04/'> abril 2015 &nbsp;(197)</option>
	<option value='https://www.guamareemdia.com/2015/03/'> março 2015 &nbsp;(201)</option>
	<option value='https://www.guamareemdia.com/2015/02/'> fevereiro 2015 &nbsp;(154)</option>
	<option value='https://www.guamareemdia.com/2015/01/'> janeiro 2015 &nbsp;(179)</option>
	<option value='https://www.guamareemdia.com/2014/12/'> dezembro 2014 &nbsp;(235)</option>
	<option value='https://www.guamareemdia.com/2014/11/'> novembro 2014 &nbsp;(189)</option>
	<option value='https://www.guamareemdia.com/2014/10/'> outubro 2014 &nbsp;(224)</option>
	<option value='https://www.guamareemdia.com/2014/09/'> setembro 2014 &nbsp;(212)</option>
	<option value='https://www.guamareemdia.com/2014/08/'> agosto 2014 &nbsp;(166)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Contador de visitas</h4><div class="textwidget custom-html-widget"><a href="https://www.webcontadores.com" title="contador de visitantes online"><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online" data-lazy-src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://counter3.stat.ovh/private/webcontadores.php?c=wx7es24hmac3set5l4z3bu8m6g6s2jld" border="0" title="contador de visitantes online" alt="contador de visitantes online"></noscript></a></div></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Tribuna Legislativa</h4><a href="https://www.guamareemdia.com/category/tribuna-legislativa/"><img width="264" height="103" src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" class="image wp-image-175581  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="175581" data-permalink="https://www.guamareemdia.com/tv-guamare-2/" data-orig-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-orig-size="264,103" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-guamare" data-image-description="" data-medium-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-large-file="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg" data-lazy-src="https://www.guamareemdia.com/wp-content/uploads/2020/09/tv-guamare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title">Enquete</h4>			<div class="textwidget">
</div>
		</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2175530670692115"
     crossorigin="anonymous"></script>
<!-- Lateral pequeno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2175530670692115"
     data-ad-slot="3097124098"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->
	</div><!--.container-->
		</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; 2022			<span class="sep"> | </span>
			Proudly Powered by 			<a href=" https://wordpress.org/" >WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="https://wordpress.org/themes/nisarg/" rel="designer">Nisarg</a> | Adaptações: <a href="https://microsysteminfo.com.br/" target="_blank">Microsystem informática</a> | <a href="https://www.guamareemdia.com/wp-admin/" target="_blank">Login</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escreva um Comentário"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentário" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Carregando comentários...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentário</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guamareemdia.com\/trabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural\/":193337};
	</script>
				<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='ays_poll_font_awesome-css'  href='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public//css/poll-maker-ays-public-fonts.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/bootstrap.js?ver=5.6.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/navigation.js?ver=5.6.7' id='nisarg-navigation-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/skip-link-focus-fix.js?ver=5.6.7' id='nisarg-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='nisarg-js-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/themes/nisarg/js/nisarg.js?ver=5.6.7' id='nisarg-js-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","nonce":"5ec79654e3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.guamareemdia.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.guamareemdia.com%2Ftrabalhando-prefeitura-recupera-estradas-vicinais-na-zona-rural%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.7/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='poll-maker-ays-ajax-public-js-extra'>
/* <![CDATA[ */
var poll_maker_ajax_public = {"ajax_url":"https:\/\/www.guamareemdia.com\/wp-admin\/admin-ajax.php","alreadyVoted":"You have already voted","day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","thank_message":"Your answer has been successfully sent to the admin. Please wait for the approval."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-public-ajax.js?ver=3.1.9' id='poll-maker-ays-ajax-public-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-ays-public.js?ver=3.1.9' id='poll-maker-ays-js'></script>
<script type='text/javascript' src='https://www.guamareemdia.com/wp-content/plugins/poll-maker/public/js/poll-maker-public-category.js?ver=3.1.9' id='poll-maker-ays-category-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'154961396',post:'193337',tz:'-3',srv:'www.guamareemdia.com'} ]);
	_stq.push([ 'clickTrackerInit', '154961396', '193337' ]);
</script>


<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/assets/end.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.guamareemdia.com/wp-content/themes/nisarg/style_end.css" />


<script id="_wauzyy">var _wau = _wau || []; _wau.push(["tab", "y3jd1gnzwc", "zyy", "left-middle"]);</script><script async src="//waust.at/t.js"></script>


</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2022-01-17 18:43:26 -->